
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/2dc7b839c499aec66a2fbb774780f540.js" async></script>

	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Plantean manejo de plaga en los girasoles | Rural | EL DEBER</title>
	<meta name="description" content="La fundaci&amp;oacute;n Proinpa aconseja la utilizaci&amp;oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&amp;ntilde;o">
	<meta itemprop="title" content="Plantean manejo de plaga en los girasoles| Rural | EL DEBER">
	<meta itemprop="description" content="La fundaci&amp;oacute;n Proinpa aconseja la utilizaci&amp;oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&amp;ntilde;o" >
	<meta property="description" content="La fundaci&amp;oacute;n Proinpa aconseja la utilizaci&amp;oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&amp;ntilde;o">
	<meta name="keywords" content="impreso,news,newspaper">
	<meta name="Author" content="EL DEBER">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html" />
	
	<meta property="og:title" content="Plantean manejo de plaga en los girasoles">
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html" >
	<meta property="og:description" content="La fundaci&amp;oacute;n Proinpa aconseja la utilizaci&amp;oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&amp;ntilde;o">
	<meta property="og:locale" content="es_LA" >
	<meta property="og:site_name" content="EL DEBER" >
	<meta property="og:locality" content="Santa Cruz">
	<meta property="og:country-name" content="Bolivia" >
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_673822677.jpg" >
		<meta property="og:image:width" content="1200">
		<meta property="og:image:height" content="630">
		<meta property="og:image:type" content="image/jpeg">
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta property="twitter:card" content="summary_large_image" >
	<meta name="twitter:title" content="Plantean manejo de plaga en los girasoles | EL DEBER">
	<meta property="twitter:site" content="@diarioeldeber" >
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="La fundaci&amp;oacute;n Proinpa aconseja la utilizaci&amp;oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&amp;ntilde;o">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_1637213498.jpg" >
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 



<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" >
	<meta property="fb:pages" content="200586404047" >
	<meta http-equiv="cache-control" content="no-cache">
	<meta name="GENERATOR" content="EL DEBER">
	<meta name="organization" content="EL DEBER">
	<meta name="Googlebot" content="all">
	<meta name="language" content="es_ES">
	<meta name="revisit-after" content="1 days">
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico">
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1563461746575/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>

	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for http://www.eldeber.com.bo -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:308537,hjsv:6};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	

<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="25aa4"></script>
	

	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
	
	
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	  	googletag.defineSlot('\/78777691\/EDDVS', [1, 1], 'div-gpt-ad-1551975705369-0').addService(googletag.pubads());
		googletag.defineSlot('\/78777691\/EDDNTOP', [[ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528301662635-6').addService(googletag.pubads());
		
		googletag.defineOutOfPageSlot('/78777691/EDDN-Interstitial', 'div-gpt-ad-1557537137093-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
	    	googletag.pubads().collapseEmptyDivs();
	   	googletag.enableServices();
	  });
	</script>
	
	<script src="/__export/1548878921340/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/vast-client.js"></script>
	<script src="/__export/1548961263186/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/mainpublicidad.js"></script>
	<script src="/__export/1548878906119/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud2.js_1988327.js"></script>
	<script>
	texto="";
	function OnPlay(leer){
		$(".ra-play").hide();
		$(".ra-aviso").show();
		texto=leer;
		testVast();
	} 
	function OnSkip(leer){
		texto=leer;
		OnEnded();
	} 
	function OnEnded(){
		$(".ra-aviso").hide();
		readAloud.play({lang:'es-ES', pitch:1.1, rate:1.2, t:texto});
	} 
	</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	 
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineOutOfPageSlot('/78777691/EDDN-Interstitial', 'div-gpt-ad-1557537137093-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
</head>
<body class="page-nota">
<p style="display:none;">


http://www.eldeber.com.bo:80/opencms/system/modules/com.tfsla.diario.eldeber/templates/ED_Article.jsp
</p>
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			<!-- /78777691/EDDNTOP -->
			<div id='div-gpt-ad-1528301662635-6'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-6'); });
			</script>
			</div>
		</div>
		<!-- /78777691/EDDN-Interstitial -->
		<div id='div-gpt-ad-1557537137093-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557537137093-0'); });
		</script>
		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					22/07/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
							<a href="/seccion/tepuedeinteresar" title="Te puede interesar">TE PUEDE INTERESAR</a>

						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://www.eldeber.com.bo/seccion/bbc" target="_blank" title="Bases de datos de interés">ED BBC</a>

							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="https://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="https://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.eldeber.com.bo/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="https://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							
							
							
							
						</div>
						<div class="menu-grid"> 
							<a href="https://www.diez.bo/" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="https://www.sociales.com.bo/" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="https://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
							
						</div>
						
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						
								
							
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/eldeber.com.bo/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/tendencias">TENDENCIAS</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="https://www.diez.bo/">DIEZ</a>
			<style>
			.live-a{ font-size: 0.8em; }
			.live-a:before{ content: ""; display: block; width: 10px; height: 10px; 
			animation:w_mover_scl 2s infinite; background: #ffffff; 
			border-radius: 50%; display: inline-block; position: absolute; left: 3px; top: 7px; }
			@keyframes w_mover_scl{
			  0%{opacity:1;}
			  50%{opacity:0;}
			  100%{opacity:1;}
			
			}
			
			</style>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>

			<a href="https://clasificados.eldeber.com.bo" style="background-color: #ffffff;" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/logoclasificados.png_826065406.png" width="118" height="18" alt="CLASIFICADOS"/></a>
			
			
			<div class="fija">
    				<a href="#">M&aacute;s</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://www.eldeber.com.bo/data" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
		                                                        <a class="col-xs-3" href="http://www.atodomotor.bo//" target="_blank">AtodoMotor</a>

								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="items-right"><a href="http://www.eldeberradio.com/" target="_blank" style="color: white; padding-left:15px;"><span class="live-a">EN VIVO FM 103.3</span></a>
		<a href="https://www.eldeber.com.bo/seccion/amasviajar/" target="_blank" style="
    float: right;
    z-index: 10;
    position: absolute;
    right: -130pX;
"><img src="/arte/especiales/logoamasviajar2.png"/></a></div>
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			

























<script>
  googletag.cmd.push(function() {
  	googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1-1').addService(googletag.pubads());
	
	
	googletag.defineSlot('\/78777691\/EDDLTI', [120, 600], 'div-gpt-ad-1554242189976-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDLTD', [120, 600], 'div-gpt-ad-1554242286589-0-1').addService(googletag.pubads());
	
	
        googletag.defineSlot('\/78777691\/EDDLI-E', [[120, 600], [160, 600]], 'div-gpt-ad-1554902981341-0-1').addService(googletag.pubads());
        googletag.defineSlot('\/78777691\/EDC1', [300, 250], 'div-gpt-ad-1554902861862-0-1').addService(googletag.pubads());
	

		
	googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDMNC1', [300, 250], 'div-gpt-ad-1550761762380-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDMNC2', [300, 250], 'div-gpt-ad-1550761882813-0-1').addService(googletag.pubads());
        googletag.defineSlot('\/78777691\/EDMNC3', [300, 250], 'div-gpt-ad-1550762046508-0-1').addService(googletag.pubads());
         googletag.defineSlot('\/78777691\/EDDIT', [1, 1], 'div-gpt-ad-1551469702838-0-1').addService(googletag.pubads());
	
	//googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
  });
</script>











	<div id="article-1" class="rural"  data-path="/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/rural" data-link-name="/seccion/rural" class="signposting__action">
				<span itemprop="title">
				
				
				
					Rural
				</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133982377777896060']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		
		
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
			
				<!-- /78777691/EDDNI -->
				<div id='div-gpt-ad-1528301662635-1-1'>
				<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-1-1'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/EDDND -->
				<div id='div-gpt-ad-1528301662635-0-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-0-1'); });
				</script>
				</div>
			</div>
		</div>
		
		
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<h5><a href="/buscar/RURAL">RURAL</a></h5>
					<h1 itemprop="headline" class="titulo-nota">Plantean manejo de plaga en los girasoles </h1>
					<br/>
					<div>
					<p>La fundaci&oacute;n Proinpa aconseja la utilizaci&oacute;n de biofungicidas. Ya hizo la prueba en el este cruce&ntilde;o</p>
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_1739845681.jpg" 
					data-src="/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_943190737.jpg"
					data-medium= "/__export/1563755296982/sites/eldeber/img/2019/07/21/girasol.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description">En dos propiedades agrícolas del este de Santa Cruz se realizaron pruebas de control de la esclerotiniosis</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
						<div  class="col-xs-9" style="padding-top:7px;">
										
							
							
							
							
											
							<style type="text/css">.ra-play img, .ra-pause img{width: 32px;} .ra-play, .ra-pause{cursor: pointer;} .ra-pause, .ra-aviso {display: none;}</style>
							<a class="ra-play" onclick="OnPlay('Plantean manejo de plaga en los girasoles.  La fundación Proinpa aconseja la utilización de biofungicidas. Ya hizo la prueba en el este cruceño .  Un estudio realizado por la fundación para la Promoción e Investigación de Productos Andinos (Proinpa), señala que una de las enfermedades del cultivo de girasol de mayor importancia económica a escala mundial, y con alta incidencia en Bolivia, es la pudrición del capítulo (flor con semilla) causada por el hongo Sclerotinia sclerotiorum.  Proinpa es una entidad que trabaja en la generación y difusión de tecnologías para promover la innovación agrícola, logrando de esta manera responder a las demandas de los productores con escasos recursos, señala Antonio Gandarillas, gerente de la entidad.  En Santa Cruz, indica el estudio, “la severidad del ataque de la pudrición por esclerotiniosis ha hecho que muchos productores abandonen el cultivo de girasol  Las condiciones climáticas son determinantes para la incidencia y severidad del patógeno, por ello los productores ensayan diferentes épocas de siembra para escapar de la enfermedad.  Por otro lado, los productos químicos no tienen la efectividad deseada. Una de las razones es que el hongo tiene una fase sexual que le permite recombinarse y adaptarse a nuevas condiciones y generar resistencia”.  Para el control, Proinpa plantea una estrategia de manejo, que considera el ciclo biológico del hongo, en el entendimiento de la fase asexual y sexual de la plaga, y el uso de biofungicidas o biocontroladores, que son aplicados en momentos específicos, en función a las condiciones climáticas prevalentes.  En los últimos años Proinpa estableció (en propiedades del Este de Santa Cruz) parcelas demostrativas con estrategias para el manejo de la esclerotiniosis, utilizando tres biocontroladores: Tricobal, Tricobal L y Biobull.  “Los resultados de la campaña de invierno 2018, en dos propiedades de Santa Cruz, muestran el efecto positivo de la estrategia sobre el desarrollo (mostrando mayor número de plantas/ha, sanidad, mayor desarrollo radicular, mayor tamaño de plantas, mayor cobertura foliar) y rendimiento del cultivo de girasol”, señala el estudio. Para más datos, el correo proinpa@proinpa.org ')"><img src="/arte/iconos/readarticle.png"  /> Escuchar el artículo</a>
							<a onclick="OnSkip('Plantean manejo de plaga en los girasoles.  La fundación Proinpa aconseja la utilización de biofungicidas. Ya hizo la prueba en el este cruceño .  Un estudio realizado por la fundación para la Promoción e Investigación de Productos Andinos (Proinpa), señala que una de las enfermedades del cultivo de girasol de mayor importancia económica a escala mundial, y con alta incidencia en Bolivia, es la pudrición del capítulo (flor con semilla) causada por el hongo Sclerotinia sclerotiorum.  Proinpa es una entidad que trabaja en la generación y difusión de tecnologías para promover la innovación agrícola, logrando de esta manera responder a las demandas de los productores con escasos recursos, señala Antonio Gandarillas, gerente de la entidad.  En Santa Cruz, indica el estudio, “la severidad del ataque de la pudrición por esclerotiniosis ha hecho que muchos productores abandonen el cultivo de girasol  Las condiciones climáticas son determinantes para la incidencia y severidad del patógeno, por ello los productores ensayan diferentes épocas de siembra para escapar de la enfermedad.  Por otro lado, los productos químicos no tienen la efectividad deseada. Una de las razones es que el hongo tiene una fase sexual que le permite recombinarse y adaptarse a nuevas condiciones y generar resistencia”.  Para el control, Proinpa plantea una estrategia de manejo, que considera el ciclo biológico del hongo, en el entendimiento de la fase asexual y sexual de la plaga, y el uso de biofungicidas o biocontroladores, que son aplicados en momentos específicos, en función a las condiciones climáticas prevalentes.  En los últimos años Proinpa estableció (en propiedades del Este de Santa Cruz) parcelas demostrativas con estrategias para el manejo de la esclerotiniosis, utilizando tres biocontroladores: Tricobal, Tricobal L y Biobull.  “Los resultados de la campaña de invierno 2018, en dos propiedades de Santa Cruz, muestran el efecto positivo de la estrategia sobre el desarrollo (mostrando mayor número de plantas/ha, sanidad, mayor desarrollo radicular, mayor tamaño de plantas, mayor cobertura foliar) y rendimiento del cultivo de girasol”, señala el estudio. Para más datos, el correo proinpa@proinpa.org ');">&nbsp; </a>
							<span class="ra-aviso">Publicidad</span>	
							<a class="ra-pause" onclick="readAloud.pause()"><img src="/arte/iconos/readpause.png"/> Pausar Lectura</a>	 
							<video controls id="videoTag" style="display:none;">
							</video>
							<script>
							$(document).ready(function () {
								sourceElement='https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5' ;
								videoElement = document.getElementById('videoTag')
								setSource('url')
							});							
							</script>
						</div>
						<div  class="col-xs-3">
							<a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html',  'Plantean manejo de plaga en los girasoles' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2019-07-21T08:26:59-0400" />
							<meta itemprop="dateModified" content="2019-07-22T04:00:00-0400" />
							<meta itemprop="articleSection" content="Rural" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 6 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
								
								
								<p>Un estudio realizado por la fundación para la Promoción e Investigación de Productos Andinos (Proinpa), señala que una de las enfermedades del cultivo de girasol de mayor importancia económica a escala mundial, y con alta incidencia en Bolivia, es la pudrición del capítulo (flor con semilla) causada por el hongo Sclerotinia sclerotiorum.</p>
								
								
								
								
								
								
								<p>Proinpa es una entidad que trabaja en la generación y difusión de tecnologías para promover la innovación agrícola, logrando de esta manera responder a las demandas de los productores con escasos recursos, señala Antonio Gandarillas, gerente de la entidad.</p>
								
								
								
								
								
								
								<p>En Santa Cruz, indica el estudio, “la severidad del ataque de la pudrición por esclerotiniosis ha hecho que muchos productores abandonen el cultivo de girasol</p>
								
									<br/>
									<!-- /78777691/EDDIT -->
									<div id='div-gpt-ad-1551469702838-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551469702838-0-1'); });
									</script>
									</div>
									
									<!-- /78777691/EDMNC1-->
									<div id='div-gpt-ad-1550761762380-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761762380-0-1'); });
									</script>
									</div>
									
									
									<br/>								
									
								
								
								
								
								
								
								<p>Las condiciones climáticas son determinantes para la incidencia y severidad del patógeno, por ello los productores ensayan diferentes épocas de siembra para escapar de la enfermedad.</p>
								
								
								
								
								
								
								<p>Por otro lado, los productos químicos no tienen la efectividad deseada. Una de las razones es que el hongo tiene una fase sexual que le permite recombinarse y adaptarse a nuevas condiciones y generar resistencia”.</p>
								
								
								
								
								
								
								<p>Para el control, Proinpa plantea una estrategia de manejo, que considera el ciclo biológico del hongo, en el entendimiento de la fase asexual y sexual de la plaga, y el uso de biofungicidas o biocontroladores, que son aplicados en momentos específicos, en función a las condiciones climáticas prevalentes.</p>
								
								
								
								
								
								
								<p>En los últimos años Proinpa estableció (en propiedades del Este de Santa Cruz) parcelas demostrativas con estrategias para el manejo de la esclerotiniosis, utilizando tres biocontroladores: Tricobal, Tricobal L y Biobull.</p>
								
								
								
									<br/>
									<!-- /78777691/EDMNC2 -->
									<div id='div-gpt-ad-1550761882813-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761882813-0-1'); });
									</script>
									</div>
									<br/>
								
								
								
								
								<p>“Los resultados de la campaña de invierno 2018, en dos propiedades de Santa Cruz, muestran el efecto positivo de la estrategia sobre el desarrollo (mostrando mayor número de plantas/ha, sanidad, mayor desarrollo radicular, mayor tamaño de plantas, mayor cobertura foliar) y rendimiento del cultivo de girasol”, señala el estudio. Para más datos, el correo&nbsp;proinpa@proinpa.org</p>
								
								
								
								
								
								
							</div>
							<br/>
							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>
							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
								<h5 class="container" style="border-top: 3px #ccc solid;">
								    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
								</h5>
								<div class="container">
									
										<a href="/tags/impreso" class="btn btn-tag btn-sm">impreso</a>
									
									
								</div>
							
							
							<br/><br/><br/><br/><br/>
						</div>
					</div>
				</article>
				<div  class="col-xs-4" >
					<div class="ed-ads">
						<!-- /78777691/EDDNSA -->
						<div id='div-gpt-ad-1528301662635-3-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-3-1'); });
						</script>
						</div>
	                		</div>
	                		
	                		
					

















<!--from="24h" age="24h"   -->

<div class="lo-mas">
	<div class="seccion-back-color titulo">LO MAS</div>
	
		
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 100% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1563755157420/sites/eldeber/img/2019/07/21/trigo_.jpg_1527323656.jpg' alt='' />
		
		</div>
		<div class="resumen">
			<h5>RURAL</h5>
			<p>Trigo, lanzar&aacute;n cinco nuevas variedades</p>
		</div>
		<a href="/rural/Trigo-lanzaran-cinco-nuevas-variedades-20190721-9583.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
</div>

					
					<div class="ed-ads">
						<!-- /78777691/EDDNSB -->
						<div id='div-gpt-ad-1528301662635-4-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-4-1'); });
						</script>
						</div>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					<div class="ed-ads">
						<!-- /78777691/EDDNSC -->
						<div id='div-gpt-ad-1528301662635-5-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-5-1'); });
						</script>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="ancho-contenido">
	<div class="ed-ads">
		<!-- /78777691/EDDNL -->
		<div id='div-gpt-ad-1528301662635-2-1' style='height:250px; width:970px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-2-1'); });
		</script>
		</div>
	</div>
	
	<div class="OUTBRAIN" data-src="https://www.eldeber.com.bo/rural/Plantean-manejo-de-plaga-en-los-girasoles-20190721-9584.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
</div>

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'rural'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>

		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2019/07/21/noticia_9584.html';
	</script>
	
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9583.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9589.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9586.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9588.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9585.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/21/noticia_9587.html');</script>
		
	
		
		
	
		
		
		<script>arrPath.push('/contenidos/2019/07/01/noticia_0005.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/06/17/noticia_0012.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/06/17/noticia_0011.html');</script>
		
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	<!-- /78777691/EDDVS -->
	<div id='div-gpt-ad-1551975705369-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551975705369-0'); });
	</script>
	</div>
	
	


















<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">


<!-- Footer -->
<ins data-revive-zoneid="1705" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1515600176465/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">

	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	
	
	 
	<!-- /78777691/EDDN-Interstitial -->
<div id='div-gpt-ad-1557537137093-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557537137093-0'); });
</script>
</div>

<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOS8wNy8yMS9ub3RpY2lhXzk1ODQuaHRtbA==" /></body>
</html>
	
