
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/2dc7b839c499aec66a2fbb774780f540.js" async></script>

	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>En la maternidad se atendió 144 embarazos de menores de 15 años | Extra | EL DEBER</title>
	<meta name="description" content="El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 1...">
	<meta itemprop="title" content="En la maternidad se atendió 144 embarazos de menores de 15 años | Extra | EL DEBER">
	<meta itemprop="description" content="El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 1..." >
	<meta property="description" content="El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 1...">
	<meta name="keywords" content=",news,newspaper">
	<meta name="Author" content="Gina Justiniano">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html" />
	
	<meta property="og:title" content="En la maternidad se atendió 144 embarazos de menores de 15 años">
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html" >
	<meta property="og:description" content="El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 1...">
	<meta property="og:locale" content="es_LA" >
	<meta property="og:site_name" content="EL DEBER" >
	<meta property="og:locality" content="Santa Cruz">
	<meta property="og:country-name" content="Bolivia" >
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_673822677.jpg" >
		<meta property="og:image:width" content="1200">
		<meta property="og:image:height" content="630">
		<meta property="og:image:type" content="image/jpeg">
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta property="twitter:card" content="summary_large_image" >
	<meta name="twitter:title" content="En la maternidad se atendió 144 embarazos de m | EL DEBER">
	<meta property="twitter:site" content="@diarioeldeber" >
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 1...">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_1637213498.jpg" >
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article">
	<meta name="cXenseParse:articleid" content="/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html">
	<meta name="cXenseParse:recs:publishtime" content="2019-02-03T07:51:30-0400" >
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 



<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" >
	<meta property="fb:pages" content="200586404047" >
	<meta http-equiv="cache-control" content="no-cache">
	<meta name="GENERATOR" content="EL DEBER">
	<meta name="organization" content="EL DEBER">
	<meta name="Googlebot" content="all">
	<meta name="language" content="es_ES">
	<meta name="revisit-after" content="1 days">
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico">
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1548086946048/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>

	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for http://www.eldeber.com.bo -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:308537,hjsv:6};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	
	<script>
	    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	    var setNptTechAdblockerCookie = function(adblocker) {
	        var d = new Date();
	        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
	        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	    }
	    var script = document.createElement("script");
	    script.setAttribute("async", true);
	    script.setAttribute("src", "//www.npttech.com/advertising.js");
	    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	    document.getElementsByTagName("head")[0].appendChild(script);
	</script>
	<script type="text/javascript">
_linkedin_data_partner_id = "337873";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=337873&fmt=gif" />
</noscript>

	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
	
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    //googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5').addService(googletag.pubads());
	    googletag.defineSlot('\/78777691\/EDDNTOP', [[ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528301662635-6').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	<script src="/__export/1548878921340/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/vast-client.js"></script>
	<script src="/__export/1548961263186/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/mainpublicidad.js"></script>
	<script src="/__export/1548878906119/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud2.js_1988327.js"></script>
	<script>
	texto="";
	function OnPlay(leer){
		$(".ra-play").hide();
		$(".ra-aviso").show();
		texto=leer;
		testVast();
	} 
	function OnSkip(leer){
		texto=leer;
		OnEnded();
	} 
	function OnEnded(){
		$(".ra-aviso").hide();
		readAloud.play({lang:'es-ES', pitch:1.1, rate:1.2, t:texto});
	} 
	</script>
	
</head>
<body class="page-nota">
<p style="display:none;">


http://www.eldeber.com.bo:80/opencms/system/modules/com.tfsla.diario.eldeber/templates/ED_Article.jsp
</p>
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			<!-- /78777691/EDDNTOP -->
			<div id='div-gpt-ad-1528301662635-6'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-6'); });
			</script>
			</div>
		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					04/02/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>

						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://www.eldeber.com.bo/seccion/bbc" target="_blank" title="Bases de datos de interés">ED BBC</a>

							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="https://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="https://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							<a href="/seccion/eldeberverde" target="_blank" title="Mongabay">ED VERDE</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="https://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							<a href="https://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="https://www.diez.bo/" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="https://www.sociales.com.bo/" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="https://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div style="
    margin-right: 150px;
    float: right;
    width: 470px;
"> <br/>
							<a href="https://www.eldeber.com.bo/lagarteando" target="_blank" title="Lagarteando"> <img  src="/export/sites/eldeber/arte/logosverticales/lagarto.png_425625885.png" width="366" height="69" alt="Lagarteando"></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/tendencias">TENDENCIAS</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="https://www.diez.bo/">DIEZ</a>
			<style>
			.live-a{ font-size: 0.8em; }
			.live-a:before{ content: ""; display: block; width: 10px; height: 10px; 
			animation:w_mover_scl 2s infinite; background: #ffffff; 
			border-radius: 50%; display: inline-block; position: absolute; left: 3px; top: 7px; }
			@keyframes w_mover_scl{
			  0%{opacity:1;}
			  50%{opacity:0;}
			  100%{opacity:1;}
			
			}
			
			</style>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>

			<a href="https://clasificados.eldeber.com.bo" style="background-color: #ffffff;" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/logoclasificados.png_826065406.png" width="118" height="18" alt="CLASIFICADOS"/></a>
			
			
			<div class="fija">
    				<a href="#">M&aacute;s</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://www.eldeber.com.bo/data" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
		                                                        <a class="col-xs-3" href="http://www.atodomotor.bo//" target="_blank">AtodoMotor</a>

								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- div class="items-right"><a href="https://www.eldeber.com.bo/separata/Puerto-Esmeralda-20180425-0043.html" target="_blank"><img src="/arte/publicidad/pe.jpg"/></a></div -->
		<div class="items-right"><a href="http://www.eldeberradio.com/" target="_blank" style="color: white; padding-left:15px;"><span class="live-a">EN VIVO FM 103.3</span></a></div>
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			

























<script>
  googletag.cmd.push(function() {
  	googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5-1').addService(googletag.pubads());
	//googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
  });
</script>









	<div id="article-1" class="extra"  data-path="/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/extra" data-link-name="/seccion/extra" class="signposting__action">
				<span itemprop="title">
				
				
					Extra
				</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133982377777896060']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
			
				<!-- /78777691/EDDNI -->
				<div id='div-gpt-ad-1528301662635-1-1'>
				<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-1-1'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/EDDND -->
				<div id='div-gpt-ad-1528301662635-0-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-0-1'); });
				</script>
				</div>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Nicolás Maduro" title="Nicolás Maduro"><strong> - </strong>Nicolás Maduro</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/crisis Venezuela" title="crisis Venezuela"><strong> - </strong>crisis Venezuela</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/tragedia Brasil" title="tragedia Brasil"><strong> - </strong>tragedia Brasil</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/ola de calor" title="ola de calor"><strong> - </strong>ola de calor</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/elecciones primarias" title="elecciones primarias"><strong> - </strong>elecciones primarias</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<h5><a href="/buscar/REVISTA EXTRA">REVISTA EXTRA</a></h5>
					<h1 itemprop="headline" class="titulo-nota">En la maternidad se atendió 144 embarazos de menores de 15 años </h1>
					<br/>
					<div>
					<p>El embarazo adolescente es una realidad. Seg&uacute;n Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una ni&ntilde;a (entre 10 y 19 a&ntilde;os) se una a un hombre.</p>
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_1739845681.jpg" 
					data-src="/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_943190737.jpg"
					data-medium= "/__export/1549238048026/sites/eldeber/img/2019/02/03/ex1.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description">El embarazo adolescente es una realidad que se palpa a diario en la maternidad Percy Boland</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
						<div  class="col-xs-9" style="padding-top:7px;">
										
							
							
							
							
											
							<style type="text/css">.ra-play img, .ra-pause img{width: 32px;} .ra-play, .ra-pause{cursor: pointer;} .ra-pause, .ra-aviso {display: none;}</style>
							<a class="ra-play" onclick="OnPlay('En la maternidad se atendió 144 embarazos de menores de 15 años.  El embarazo adolescente es una realidad. Según Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una niña (entre 10 y 19 años) se una a un hombre. .  Yovana (nombre ficticio) ocultó su embarazo por seis meses. Su vientre ya lucía un tanto abultado cuando sorbió la cantidad de coraje necesario para contarles a sus papás. Tenía 14 años y fue víctima de violencia sexual. Tras la confesión no le preguntaron qué y cómo pasó, su padre tomó sus libros y útiles escolares y les prendió fuego. La niña no solo tuvo que lidiar con la tragedia de una violación, también debió afrontar un embarazo, la condena familiar y social, sin mencionar que su continuidad en el colegio estaba en riesgo. ¿Qué pasa cuando una niña es madre?, ¿deja de ser niña?, ¿pierde sus derechos de niña? (a la educación, a la felicidad, a comer y a estar bien).  “Para la sociedad dejan de ser adolescentes y se convierten en madres”, responde Ana Paola García, responsable del departamento sicosociojurídico de la Casa de la Mujer que desde 2016 viene trabajando en el municipio de Buena Vista con un proyecto de empoderamiento de las niñas en un lugar en donde no es raro ver adolescentes acudiendo al colegio con sus hijos en brazos.  Escuela de campeonas y campeones para el cambio se llama la iniciativa en conjunto con Plan Internacional que funciona desde 2016 en diferentes colegios de ese municipio. Ana Paola tuvo que involucrarse para que Yovana reciba apoyo emocional, sea reintegrada a su familia y no deje el colegio.  “Era inicios de 2018, a estas alturas ella ya es mamá de un varoncito y sigue estudiando”, y asegura que este no es el único caso. Varias estudiantes asisten al colegio con sus bebés en brazos y entre compañeras se turnan para cargarlos. “Yo diría que ni siquiera logran concentrarse en los estudios”, por eso han trabajado en sensibilizar a los padres de esas niñas para que las colaboren siquiera en el último bimestre (porque suelen irse a sus chacos) para que rindan en sus exámenes. Ana Paola dice que echa de menos en ese lugar a la Policía y a la Defensoría de la niñez.   En la maternidad cruceña   Para Federico Urquizo, director del Hospital de la Mujer Dr. Percy Boland, el embarazo en la adolescencia es un fenómeno cultural, social y educacional y las consecuencias adversas son físicosicosociales. “Para empezar existen problemas en la atención sexual y reproductiva del adolescente que provocan matrimonios precoces, abandono de la escuela, riesgo en el embarazo, riesgo de tener más embarazos, ausencia del control prenatal y complicaciones obstétricas más una alta tasa de mortalidad materna”. A la larga lista Urquizo le agregó que los nacimientos prematuros son muy frecuentes en las madres adolescentes. “No suelen llegar a las 40 semanas, el parto casi siempre se adelanta”. Sus más de 30 años de experiencia no le permiten equivocarse, “la mayoría de las adolescentes tienen una mala nutrición durante el embarazo, por tanto no esperemos niños bellos, van a nacer con bajo peso y casi todos van a padecer enfermedades, una característica de su prematurez”.  Para él está muy claro que hay deficiencias en el sistema de salud y que las adolescentes no están bien atendidas. “De 10 años ya hay casos de embarazo, su percepción a cerca del sexo es cero y aquí intervienen lo cultural, lo social y lo religioso. Falla el sistema de salud, las escuelas y las universidades”.  El director de la maternidad desveló que en 2017 se atendieron 288 embarazos en adolescentes, de los cuales la mitad correspondió a menores de 15 años. “En nuestro hospital Percy Boland se atendió, en 2017, 144 embarazos en menores de 15 años y otros 144 casos en menores de entre 16 y 19 años. De todas las menores de 15 años, un 32% dijo estar en unión estable y como soltera se declaró un 68%. De este mismo grupo 93,4% declaró no tener antecedentes obstétricos (no tenía hijos anteriores), mientras que 1,9% fue primigesta (ya tenía un hijo anterior) y un 4,7% venía de tener dos hijos anteriores a su embarazo actual. ¿Cómo es posible que hasta los 15 ya hayan tenido dos hijos? Esto lo tendrían que saber interpretar los políticos y las autoridades”, enfatizó.  Respecto al tema de los abortos, Urquizo reconoció que es una problemática muy compleja. La información de cuántos casos se atendieron en la maternidad aún no está sistematizada, pero en su experiencia ha visto que la mayoría de los abortos en las adolescentes son inducidos y que estas “ya conocen de memoria las tabletas” que se deben tomar para provocar el legrado.   La realidad   Tener o no recursos económicos no incide cuando se trata de educación sexual, esa es la conclusión del sociólogo Miguel Becerra,que es también coordinador de proyectos de derechos sexuales, derechos reproductivos y prevención de la violencia sexual de Plan Internacional. “Puede ser que la niña tenga acceso a un colegio particular, a un celular último modelo, pero tanto a ella como a la del área rural o de la zona periurbana la educación sexual no les llega”.  Becerra advierte que el Snis-ve (Sistema Nacional de Información en Salud-Vigilancia y Epidemiología) del Ministerio de Salud tiene datos actualizados hasta 2018 en los que Santa Cruz aparece liderando en embarazo adolescente. Efectivamente, el año pasado, por ejemplo, el país registró 2.100 casos, de los cuales 949 estaban en nuestro departamento. Le siguen Cochabamba con 294 y La Paz con 214.  “Desde Plan Internacional tenemos una premisa, vivimos en una sociedad patriarcal, machista y desinformada. Nos movemos en una sociedad muy conservadora y de doble moral, mientras vamos a la iglesia se reproducen feminicidios, violencia sexual y embrazo adolescente. Las mujeres y sobre todo las niñas son las más vulnerables y la educación sexual integral no existe todavía en Bolivia, no es prioridad para el Estado a través del sistema de educación formal”, resalta Becerra.  También hace notar que en los servicios de salud deja mucho que desear el trato al adolescente. “Hay municipios rurales donde ni siquiera se puede acceder a servicios de salud o si hay es precario y en las áreas periurbanas existe pero hay una mala actitud frente al adolescente que va por información. “Empiezan a cuestionarla o estereotiparla, le dicen andá estudiá en lugar de pedirme preservativos”.  Todo esto a pesar de que en Bolivia hay una resolución ministerial que dice que es obligatorio que los servicios de salud tengan atención integral diferenciada hacia adolescentes y jóvenes. “Si una adolescente necesita información el trato debe ser distinto, de calidad y diferenciado. Pero estos servicios no están funcionando y si funcionan solo es en áreas urbanas”.  El sociólogo considera que muchas de las normativas aprobadas recientemente reconocen a los niños, niñas y adolescentes como sujetos de derechos, pero estas normativas no vienen con presupuesto. “A la hora de poner un programa de desarrollo enfocado a embarazos adolescentes por ejemplo, no hay fondos para ponerlo a funcionar”.  Y el escenario adverso lo sigue pintando. En base a su experiencia en trabajo de campo por diversos rincones del país, Becerra denuncia que en el área rural existe población indígena que tiene usos y costumbres que no están a favor de los derechos sexuales y reproductivos y se reproducen las relaciones de poder en las que las niñas y adolescentes salen perdiendo. “Incluso les prohíben ir a un centro de salud”.  Una investigación reciente de Plan Internacional sobre uniones tempranas y matrimonios infantiles desvela que estos existen en Bolivia. “En Cabezas, en el caso cruceño, se evidenció que la unión temprana tiene un enfoque patriarcal, la familia da a la hija al patriarca de la comunidad o al que sea económicamente sostenible. ¡En Sucre encontramos una adolescente que fue cambiada por una vaca!”.  Por último, el sociólogo denuncia que el Estado tiene casas de acogida o refugios temporales donde las niñas embarazadas son atendidas con controles de gestación, se las alimenta y se les da capacitaciones, pero que en algunos casos las vinculan con otros adolescentes con conflictos con la ley, o de adicciones y “esto es más dañino. Sin mencionar que solo les enseñan corte confección o peluquería para salir adelante, encasillándolas”.   También se debe atender el aspecto sicológico   La sicóloga Carolina Rodríguez, influencer, docente y madre escribió una reflexión respecto a la temática del embarazo adolescente, que se debe atender no solo en lo físico, sino también desde lo sicológico, pues este traerá efectos importantes en la siquis de la adolescente que quedó embarazada o que ya es mamá.  La madre adolescente puede tener episodios de melancolía, que pueden llevarla a una depresión (leve, moderada, o severa). También el aislamiento por parte de su grupo de amigos es otra posibilidad, pues ya no disfrutará de las mismas actividades debido a su nueva responsabilidad. También es posible que sienta rechazo ante su hijo por el cambio drástico que le dará a su vida, así como temor a mencionar el tema de embarazo con sus figuras de autoridad. Por si fuera poco debe asumir los cambios físicos que están asociados al posparto, como el cambio de peso, estrías, el hecho que su ropa no le quede como antes y experimentar que el tiempo ya no es de ella y que un bebé genera gastos.  Es muy posible que muchas deban buscar trabajo y por su fala de experiencia laboral y su currículo incompleto, tengan pocas oportunidades. En casos más comunes las adolescentes se quedan a vivir con sus padres y el papá del menor que viene en camino no les responda como debe ser y las adolescentes se tengan que enfrentar a los comentarios de otros familiares.  Lo que se debe hacer como padres, adultos, maestros, amigos, jóvenes y adolescentes, es mantener la comunicación al interior de las familias, si los jóvenes no encuentran ayuda de las personas más cercanas, posiblemente buscarán orientación por otro lado y no tendrá buenos resultados si entre adolescentes o jóvenes de la misma edad se trata. Hablemos con nuestros jóvenes.        ')"><img src="/arte/iconos/readarticle.png"  /> Escuchar el artículo</a>
							<a onclick="OnSkip('En la maternidad se atendió 144 embarazos de menores de 15 años.  El embarazo adolescente es una realidad. Según Plan Internacional, en algunos rincones de Bolivia se fuerzan uniones y se naturaliza que una niña (entre 10 y 19 años) se una a un hombre. .  Yovana (nombre ficticio) ocultó su embarazo por seis meses. Su vientre ya lucía un tanto abultado cuando sorbió la cantidad de coraje necesario para contarles a sus papás. Tenía 14 años y fue víctima de violencia sexual. Tras la confesión no le preguntaron qué y cómo pasó, su padre tomó sus libros y útiles escolares y les prendió fuego. La niña no solo tuvo que lidiar con la tragedia de una violación, también debió afrontar un embarazo, la condena familiar y social, sin mencionar que su continuidad en el colegio estaba en riesgo. ¿Qué pasa cuando una niña es madre?, ¿deja de ser niña?, ¿pierde sus derechos de niña? (a la educación, a la felicidad, a comer y a estar bien).  “Para la sociedad dejan de ser adolescentes y se convierten en madres”, responde Ana Paola García, responsable del departamento sicosociojurídico de la Casa de la Mujer que desde 2016 viene trabajando en el municipio de Buena Vista con un proyecto de empoderamiento de las niñas en un lugar en donde no es raro ver adolescentes acudiendo al colegio con sus hijos en brazos.  Escuela de campeonas y campeones para el cambio se llama la iniciativa en conjunto con Plan Internacional que funciona desde 2016 en diferentes colegios de ese municipio. Ana Paola tuvo que involucrarse para que Yovana reciba apoyo emocional, sea reintegrada a su familia y no deje el colegio.  “Era inicios de 2018, a estas alturas ella ya es mamá de un varoncito y sigue estudiando”, y asegura que este no es el único caso. Varias estudiantes asisten al colegio con sus bebés en brazos y entre compañeras se turnan para cargarlos. “Yo diría que ni siquiera logran concentrarse en los estudios”, por eso han trabajado en sensibilizar a los padres de esas niñas para que las colaboren siquiera en el último bimestre (porque suelen irse a sus chacos) para que rindan en sus exámenes. Ana Paola dice que echa de menos en ese lugar a la Policía y a la Defensoría de la niñez.   En la maternidad cruceña   Para Federico Urquizo, director del Hospital de la Mujer Dr. Percy Boland, el embarazo en la adolescencia es un fenómeno cultural, social y educacional y las consecuencias adversas son físicosicosociales. “Para empezar existen problemas en la atención sexual y reproductiva del adolescente que provocan matrimonios precoces, abandono de la escuela, riesgo en el embarazo, riesgo de tener más embarazos, ausencia del control prenatal y complicaciones obstétricas más una alta tasa de mortalidad materna”. A la larga lista Urquizo le agregó que los nacimientos prematuros son muy frecuentes en las madres adolescentes. “No suelen llegar a las 40 semanas, el parto casi siempre se adelanta”. Sus más de 30 años de experiencia no le permiten equivocarse, “la mayoría de las adolescentes tienen una mala nutrición durante el embarazo, por tanto no esperemos niños bellos, van a nacer con bajo peso y casi todos van a padecer enfermedades, una característica de su prematurez”.  Para él está muy claro que hay deficiencias en el sistema de salud y que las adolescentes no están bien atendidas. “De 10 años ya hay casos de embarazo, su percepción a cerca del sexo es cero y aquí intervienen lo cultural, lo social y lo religioso. Falla el sistema de salud, las escuelas y las universidades”.  El director de la maternidad desveló que en 2017 se atendieron 288 embarazos en adolescentes, de los cuales la mitad correspondió a menores de 15 años. “En nuestro hospital Percy Boland se atendió, en 2017, 144 embarazos en menores de 15 años y otros 144 casos en menores de entre 16 y 19 años. De todas las menores de 15 años, un 32% dijo estar en unión estable y como soltera se declaró un 68%. De este mismo grupo 93,4% declaró no tener antecedentes obstétricos (no tenía hijos anteriores), mientras que 1,9% fue primigesta (ya tenía un hijo anterior) y un 4,7% venía de tener dos hijos anteriores a su embarazo actual. ¿Cómo es posible que hasta los 15 ya hayan tenido dos hijos? Esto lo tendrían que saber interpretar los políticos y las autoridades”, enfatizó.  Respecto al tema de los abortos, Urquizo reconoció que es una problemática muy compleja. La información de cuántos casos se atendieron en la maternidad aún no está sistematizada, pero en su experiencia ha visto que la mayoría de los abortos en las adolescentes son inducidos y que estas “ya conocen de memoria las tabletas” que se deben tomar para provocar el legrado.   La realidad   Tener o no recursos económicos no incide cuando se trata de educación sexual, esa es la conclusión del sociólogo Miguel Becerra,que es también coordinador de proyectos de derechos sexuales, derechos reproductivos y prevención de la violencia sexual de Plan Internacional. “Puede ser que la niña tenga acceso a un colegio particular, a un celular último modelo, pero tanto a ella como a la del área rural o de la zona periurbana la educación sexual no les llega”.  Becerra advierte que el Snis-ve (Sistema Nacional de Información en Salud-Vigilancia y Epidemiología) del Ministerio de Salud tiene datos actualizados hasta 2018 en los que Santa Cruz aparece liderando en embarazo adolescente. Efectivamente, el año pasado, por ejemplo, el país registró 2.100 casos, de los cuales 949 estaban en nuestro departamento. Le siguen Cochabamba con 294 y La Paz con 214.  “Desde Plan Internacional tenemos una premisa, vivimos en una sociedad patriarcal, machista y desinformada. Nos movemos en una sociedad muy conservadora y de doble moral, mientras vamos a la iglesia se reproducen feminicidios, violencia sexual y embrazo adolescente. Las mujeres y sobre todo las niñas son las más vulnerables y la educación sexual integral no existe todavía en Bolivia, no es prioridad para el Estado a través del sistema de educación formal”, resalta Becerra.  También hace notar que en los servicios de salud deja mucho que desear el trato al adolescente. “Hay municipios rurales donde ni siquiera se puede acceder a servicios de salud o si hay es precario y en las áreas periurbanas existe pero hay una mala actitud frente al adolescente que va por información. “Empiezan a cuestionarla o estereotiparla, le dicen andá estudiá en lugar de pedirme preservativos”.  Todo esto a pesar de que en Bolivia hay una resolución ministerial que dice que es obligatorio que los servicios de salud tengan atención integral diferenciada hacia adolescentes y jóvenes. “Si una adolescente necesita información el trato debe ser distinto, de calidad y diferenciado. Pero estos servicios no están funcionando y si funcionan solo es en áreas urbanas”.  El sociólogo considera que muchas de las normativas aprobadas recientemente reconocen a los niños, niñas y adolescentes como sujetos de derechos, pero estas normativas no vienen con presupuesto. “A la hora de poner un programa de desarrollo enfocado a embarazos adolescentes por ejemplo, no hay fondos para ponerlo a funcionar”.  Y el escenario adverso lo sigue pintando. En base a su experiencia en trabajo de campo por diversos rincones del país, Becerra denuncia que en el área rural existe población indígena que tiene usos y costumbres que no están a favor de los derechos sexuales y reproductivos y se reproducen las relaciones de poder en las que las niñas y adolescentes salen perdiendo. “Incluso les prohíben ir a un centro de salud”.  Una investigación reciente de Plan Internacional sobre uniones tempranas y matrimonios infantiles desvela que estos existen en Bolivia. “En Cabezas, en el caso cruceño, se evidenció que la unión temprana tiene un enfoque patriarcal, la familia da a la hija al patriarca de la comunidad o al que sea económicamente sostenible. ¡En Sucre encontramos una adolescente que fue cambiada por una vaca!”.  Por último, el sociólogo denuncia que el Estado tiene casas de acogida o refugios temporales donde las niñas embarazadas son atendidas con controles de gestación, se las alimenta y se les da capacitaciones, pero que en algunos casos las vinculan con otros adolescentes con conflictos con la ley, o de adicciones y “esto es más dañino. Sin mencionar que solo les enseñan corte confección o peluquería para salir adelante, encasillándolas”.   También se debe atender el aspecto sicológico   La sicóloga Carolina Rodríguez, influencer, docente y madre escribió una reflexión respecto a la temática del embarazo adolescente, que se debe atender no solo en lo físico, sino también desde lo sicológico, pues este traerá efectos importantes en la siquis de la adolescente que quedó embarazada o que ya es mamá.  La madre adolescente puede tener episodios de melancolía, que pueden llevarla a una depresión (leve, moderada, o severa). También el aislamiento por parte de su grupo de amigos es otra posibilidad, pues ya no disfrutará de las mismas actividades debido a su nueva responsabilidad. También es posible que sienta rechazo ante su hijo por el cambio drástico que le dará a su vida, así como temor a mencionar el tema de embarazo con sus figuras de autoridad. Por si fuera poco debe asumir los cambios físicos que están asociados al posparto, como el cambio de peso, estrías, el hecho que su ropa no le quede como antes y experimentar que el tiempo ya no es de ella y que un bebé genera gastos.  Es muy posible que muchas deban buscar trabajo y por su fala de experiencia laboral y su currículo incompleto, tengan pocas oportunidades. En casos más comunes las adolescentes se quedan a vivir con sus padres y el papá del menor que viene en camino no les responda como debe ser y las adolescentes se tengan que enfrentar a los comentarios de otros familiares.  Lo que se debe hacer como padres, adultos, maestros, amigos, jóvenes y adolescentes, es mantener la comunicación al interior de las familias, si los jóvenes no encuentran ayuda de las personas más cercanas, posiblemente buscarán orientación por otro lado y no tendrá buenos resultados si entre adolescentes o jóvenes de la misma edad se trata. Hablemos con nuestros jóvenes.        ');">&nbsp; </a>
							<span class="ra-aviso">Publicidad</span>	
							<a class="ra-pause" onclick="readAloud.pause()"><img src="/arte/iconos/readpause.png"/> Pausar Lectura</a>	 
							<video controls id="videoTag" style="display:none;">
							</video>
							<script>
							$(document).ready(function () {
								sourceElement='https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5' ;
								videoElement = document.getElementById('videoTag')
								setSource('url')
							});							
							</script>
						</div>
						<div  class="col-xs-3">
							<a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">Gina Justiniano</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html',  'En la maternidad se atendió 144 embarazos de menores de 15 años' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2019-02-03T07:51:30-0400" />
							<meta itemprop="dateModified" content="2019-02-03T04:00:00-0400" />
							<meta itemprop="articleSection" content="Extra" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 24 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
							<p>Yovana (nombre ficticio) ocult&oacute; su embarazo por seis meses. Su vientre ya luc&iacute;a un tanto abultado cuando sorbi&oacute; la cantidad de coraje necesario para contarles a sus pap&aacute;s. Ten&iacute;a 14 a&ntilde;os y fue v&iacute;ctima de violencia sexual. Tras la confesi&oacute;n no le preguntaron qu&eacute; y c&oacute;mo pas&oacute;, su padre tom&oacute; sus libros y &uacute;tiles escolares y les prendi&oacute; fuego. La ni&ntilde;a no solo tuvo que lidiar con la tragedia de una violaci&oacute;n, tambi&eacute;n debi&oacute; afrontar un embarazo, la condena familiar y social, sin mencionar que su continuidad en el colegio estaba en riesgo. &iquest;Qu&eacute; pasa cuando una ni&ntilde;a es madre?, &iquest;deja de ser ni&ntilde;a?, &iquest;pierde sus derechos de ni&ntilde;a? (a la educaci&oacute;n, a la felicidad, a comer y a estar bien).</p><p>&ldquo;Para la sociedad dejan de ser adolescentes y se convierten en madres&rdquo;, responde Ana Paola Garc&iacute;a, responsable del departamento sicosociojur&iacute;dico de la Casa de la Mujer que desde 2016 viene trabajando en el municipio de Buena Vista con un proyecto de empoderamiento de las ni&ntilde;as en un lugar en donde no es raro ver adolescentes acudiendo al colegio con sus hijos en brazos.</p><p>Escuela de campeonas y campeones para el cambio se llama la iniciativa en conjunto con Plan Internacional que funciona desde 2016 en diferentes colegios de ese municipio. Ana Paola tuvo que involucrarse para que Yovana reciba apoyo emocional, sea reintegrada a su familia y no deje el colegio.</p><p>&ldquo;Era inicios de 2018, a estas alturas ella ya es mam&aacute; de un varoncito y sigue estudiando&rdquo;, y asegura que este no es el &uacute;nico caso. Varias estudiantes asisten al colegio con sus beb&eacute;s en brazos y entre compa&ntilde;eras se turnan para cargarlos. &ldquo;Yo dir&iacute;a que ni siquiera logran concentrarse en los estudios&rdquo;, por eso han trabajado en sensibilizar a los padres de esas ni&ntilde;as para que las colaboren siquiera en el &uacute;ltimo bimestre (porque suelen irse a sus chacos) para que rindan en sus ex&aacute;menes. Ana Paola dice que echa de menos en ese lugar a la Polic&iacute;a y a la Defensor&iacute;a de la ni&ntilde;ez.</p><p><strong>En la maternidad cruce&ntilde;a</strong></p><p>Para Federico Urquizo, director del Hospital de la Mujer Dr. Percy Boland, el embarazo en la adolescencia es un fen&oacute;meno cultural, social y educacional y las consecuencias adversas son f&iacute;sicosicosociales. &ldquo;Para empezar existen problemas en la atenci&oacute;n sexual y reproductiva del adolescente que provocan matrimonios precoces, abandono de la escuela, riesgo en el embarazo, riesgo de tener m&aacute;s embarazos, ausencia del control prenatal y complicaciones obst&eacute;tricas m&aacute;s una alta tasa de mortalidad materna&rdquo;. A la larga lista Urquizo le agreg&oacute; que los nacimientos prematuros son muy frecuentes en las madres adolescentes. &ldquo;No suelen llegar a las 40 semanas, el parto casi siempre se adelanta&rdquo;. Sus m&aacute;s de 30 a&ntilde;os de experiencia no le permiten equivocarse, &ldquo;la mayor&iacute;a de las adolescentes tienen una mala nutrici&oacute;n durante el embarazo, por tanto no esperemos ni&ntilde;os bellos, van a nacer con bajo peso y casi todos van a padecer enfermedades, una caracter&iacute;stica de su prematurez&rdquo;.</p><p>Para &eacute;l est&aacute; muy claro que hay deficiencias en el sistema de salud y que las adolescentes no est&aacute;n bien atendidas. &ldquo;De 10 a&ntilde;os ya hay casos de embarazo, su percepci&oacute;n a cerca del sexo es cero y aqu&iacute; intervienen lo cultural, lo social y lo religioso. Falla el sistema de salud, las escuelas y las universidades&rdquo;.</p><p>El director de la maternidad desvel&oacute; que en 2017 se atendieron 288 embarazos en adolescentes, de los cuales la mitad correspondi&oacute; a menores de 15 a&ntilde;os. &ldquo;En nuestro hospital Percy Boland se atendi&oacute;, en 2017, 144 embarazos en menores de 15 a&ntilde;os y otros 144 casos en menores de entre 16 y 19 a&ntilde;os. De todas las menores de 15 a&ntilde;os, un 32% dijo estar en uni&oacute;n estable y como soltera se declar&oacute; un 68%. De este mismo grupo 93,4% declar&oacute; no tener antecedentes obst&eacute;tricos (no ten&iacute;a hijos anteriores), mientras que 1,9% fue primigesta (ya ten&iacute;a un hijo anterior) y un 4,7% ven&iacute;a de tener dos hijos anteriores a su embarazo actual. &iquest;C&oacute;mo es posible que hasta los 15 ya hayan tenido dos hijos? Esto lo tendr&iacute;an que saber interpretar los pol&iacute;ticos y las autoridades&rdquo;, enfatiz&oacute;.</p><p>Respecto al tema de los abortos, Urquizo reconoci&oacute; que es una problem&aacute;tica muy compleja. La informaci&oacute;n de cu&aacute;ntos casos se atendieron en la maternidad a&uacute;n no est&aacute; sistematizada, pero en su experiencia ha visto que la mayor&iacute;a de los abortos en las adolescentes son inducidos y que estas &ldquo;ya conocen de memoria las tabletas&rdquo; que se deben tomar para provocar el legrado.</p><p><strong>La realidad</strong></p><p>Tener o no recursos econ&oacute;micos no incide cuando se trata de educaci&oacute;n sexual, esa es la conclusi&oacute;n del soci&oacute;logo Miguel Becerra,que es tambi&eacute;n coordinador de proyectos de derechos sexuales, derechos reproductivos y prevenci&oacute;n de la violencia sexual de Plan Internacional. &ldquo;Puede ser que la ni&ntilde;a tenga acceso a un colegio particular, a un celular &uacute;ltimo modelo, pero tanto a ella como a la del &aacute;rea rural o de la zona periurbana la educaci&oacute;n sexual no les llega&rdquo;.</p><p>Becerra advierte que el Snis-ve (Sistema Nacional de Informaci&oacute;n en Salud-Vigilancia y Epidemiolog&iacute;a) del Ministerio de Salud tiene datos actualizados hasta 2018 en los que Santa Cruz aparece liderando en embarazo adolescente. Efectivamente, el a&ntilde;o pasado, por ejemplo, el pa&iacute;s registr&oacute; 2.100 casos, de los cuales 949 estaban en nuestro departamento. Le siguen Cochabamba con 294 y La Paz con 214.</p><p>&ldquo;Desde Plan Internacional tenemos una premisa, vivimos en una sociedad patriarcal, machista y desinformada. Nos movemos en una sociedad muy conservadora y de doble moral, mientras vamos a la iglesia se reproducen feminicidios, violencia sexual y embrazo adolescente. Las mujeres y sobre todo las ni&ntilde;as son las m&aacute;s vulnerables y la educaci&oacute;n sexual integral no existe todav&iacute;a en Bolivia, no es prioridad para el Estado a trav&eacute;s del sistema de educaci&oacute;n formal&rdquo;, resalta Becerra.</p><p>Tambi&eacute;n hace notar que en los servicios de salud deja mucho que desear el trato al adolescente. &ldquo;Hay municipios rurales donde ni siquiera se puede acceder a servicios de salud o si hay es precario y en las &aacute;reas periurbanas existe pero hay una mala actitud frente al adolescente que va por informaci&oacute;n. &ldquo;Empiezan a cuestionarla o estereotiparla, le dicen and&aacute; estudi&aacute; en lugar de pedirme preservativos&rdquo;.</p><p>Todo esto a pesar de que en Bolivia hay una resoluci&oacute;n ministerial que dice que es obligatorio que los servicios de salud tengan atenci&oacute;n integral diferenciada hacia adolescentes y j&oacute;venes. &ldquo;Si una adolescente necesita informaci&oacute;n el trato debe ser distinto, de calidad y diferenciado. Pero estos servicios no est&aacute;n funcionando y si funcionan solo es en &aacute;reas urbanas&rdquo;.</p><p>El soci&oacute;logo considera que muchas de las normativas aprobadas recientemente reconocen a los ni&ntilde;os, ni&ntilde;as y adolescentes como sujetos de derechos, pero estas normativas no vienen con presupuesto. &ldquo;A la hora de poner un programa de desarrollo enfocado a embarazos adolescentes por ejemplo, no hay fondos para ponerlo a funcionar&rdquo;.</p><p>Y el escenario adverso lo sigue pintando. En base a su experiencia en trabajo de campo por diversos rincones del pa&iacute;s, Becerra denuncia que en el &aacute;rea rural existe poblaci&oacute;n ind&iacute;gena que tiene usos y costumbres que no est&aacute;n a favor de los derechos sexuales y reproductivos y se reproducen las relaciones de poder en las que las ni&ntilde;as y adolescentes salen perdiendo. &ldquo;Incluso les proh&iacute;ben ir a un centro de salud&rdquo;.</p><p>Una investigaci&oacute;n reciente de Plan Internacional sobre uniones tempranas y matrimonios infantiles desvela que estos existen en Bolivia. &ldquo;En Cabezas, en el caso cruce&ntilde;o, se evidenci&oacute; que la uni&oacute;n temprana tiene un enfoque patriarcal, la familia da a la hija al patriarca de la comunidad o al que sea econ&oacute;micamente sostenible. &iexcl;En Sucre encontramos una adolescente que fue cambiada por una vaca!&rdquo;.</p><p>Por &uacute;ltimo, el soci&oacute;logo denuncia que el Estado tiene casas de acogida o refugios temporales donde las ni&ntilde;as embarazadas son atendidas con controles de gestaci&oacute;n, se las alimenta y se les da capacitaciones, pero que en algunos casos las vinculan con otros adolescentes con conflictos con la ley, o de adicciones y &ldquo;esto es m&aacute;s da&ntilde;ino. Sin mencionar que solo les ense&ntilde;an corte confecci&oacute;n o peluquer&iacute;a para salir adelante, encasill&aacute;ndolas&rdquo;.</p><p><strong>Tambi&eacute;n se debe atender el aspecto sicol&oacute;gico</strong></p><p>La sic&oacute;loga Carolina Rodr&iacute;guez, influencer, docente y madre escribi&oacute; una reflexi&oacute;n respecto a la tem&aacute;tica del embarazo adolescente, que se debe atender no solo en lo f&iacute;sico, sino tambi&eacute;n desde lo sicol&oacute;gico, pues este traer&aacute; efectos importantes en la siquis de la adolescente que qued&oacute; embarazada o que ya es mam&aacute;.</p><p>La madre adolescente puede tener episodios de melancol&iacute;a, que pueden llevarla a una depresi&oacute;n (leve, moderada, o severa). Tambi&eacute;n el aislamiento por parte de su grupo de amigos es otra posibilidad, pues ya no disfrutar&aacute; de las mismas actividades debido a su nueva responsabilidad. Tambi&eacute;n es posible que sienta rechazo ante su hijo por el cambio dr&aacute;stico que le dar&aacute; a su vida, as&iacute; como temor a mencionar el tema de embarazo con sus figuras de autoridad. Por si fuera poco debe asumir los cambios f&iacute;sicos que est&aacute;n asociados al posparto, como el cambio de peso, estr&iacute;as, el hecho que su ropa no le quede como antes y experimentar que el tiempo ya no es de ella y que un beb&eacute; genera gastos.</p><p>Es muy posible que muchas deban buscar trabajo y por su fala de experiencia laboral y su curr&iacute;culo incompleto, tengan pocas oportunidades. En casos m&aacute;s comunes las adolescentes se quedan a vivir con sus padres y el pap&aacute; del menor que viene en camino no les responda como debe ser y las adolescentes se tengan que enfrentar a los comentarios de otros familiares.</p><p>Lo que se debe hacer como padres, adultos, maestros, amigos, j&oacute;venes y adolescentes, es mantener la comunicaci&oacute;n al interior de las familias, si los j&oacute;venes no encuentran ayuda de las personas m&aacute;s cercanas, posiblemente buscar&aacute;n orientaci&oacute;n por otro lado y no tendr&aacute; buenos resultados si entre adolescentes o j&oacute;venes de la misma edad se trata. Hablemos con nuestros j&oacute;venes.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" data-height="707" data-size="w:295,h:707" data-width="295" hspace="5" src="/export/sites/eldeber/img/2019/02/03/ex2.jpg_83208521.jpg" title="" vspace="5" /><figcaption></figcaption></figure></div>
							</div>
							<br/>
							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>
							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
							
							<br/><br/><br/><br/><br/>
						</div>
					</div>
				</article>
				<div  class="col-xs-4" >
					<div class="ed-ads">
						<!-- /78777691/EDDNSA -->
						<div id='div-gpt-ad-1528301662635-3-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-3-1'); });
						</script>
						</div>
	                		</div>
	                		
	                		
					

















<!--from="24h" age="24h"   -->

<div class="lo-mas">
	<div class="seccion-back-color titulo">LO MAS</div>
	
		
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 100% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1549207100393/sites/eldeber/img/2019/02/03/captura_de_pantalla_2019-02-03_a_las_11_17_48_a_m_.png_1527323656.png' alt='Juan Junior Poma Rosas renta un apartamento en Missouri. Tiene 26 aÃ±os y estÃ¡ soltero' />
		
		</div>
		<div class="resumen">
			<h5>SOCIEDAD</h5>
			<p>Empez&oacute; lavando platos en EEUU, hoy trabaja en Boeing, el mayor fabricante de aviones</p>
		</div>
		<a href="/extra/Empezo-lavando-platos-en-EEUU-hoy-trabaja-en-Boeing-el-mayor-fabricante-de-aviones-20190202-0044.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
</div>

					
					<div class="ed-ads">
						<!-- /78777691/EDDNSB -->
						<div id='div-gpt-ad-1528301662635-4-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-4-1'); });
						</script>
						</div>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					<div class="ed-ads">
						<!-- /78777691/EDDNSC -->
						<div id='div-gpt-ad-1528301662635-5-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-5-1'); });
						</script>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="ancho-contenido">
	<div class="ed-ads">
		<!-- /78777691/EDDNL -->
		<div id='div-gpt-ad-1528301662635-2-1' style='height:250px; width:970px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-2-1'); });
		</script>
		</div>
	</div>
	
	<div class="OUTBRAIN" data-src="https://www.eldeber.com.bo/extra/En-la-maternidad-se-atendio-144-embarazos-de-menores-de-15-anos-20190203-8414.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
</div>

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'extra'; 
_sf_async_config.authors = 'Gina Justiniano '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>

		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2019/02/03/noticia_8414.html';
	</script>
	
	
		
		
		<script>arrPath.push('/contenidos/2019/02/02/noticia_0044.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/01/30/noticia_0074.html');</script>
		
	
		
		
	
		
		
		<script>arrPath.push('/contenidos/2019/02/01/noticia_9609.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/02/01/noticia_9606.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/02/01/noticia_9607.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/02/01/noticia_9612.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/01/31/noticia_0049.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/01/31/noticia_0052.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/01/30/noticia_0069.html');</script>
		
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	

















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1515600176465/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">

<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=bXocAyCYxi");
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="25aa4"></script>

	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	
	
	 
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOS8wMi8wMy9ub3RpY2lhXzg0MTQuaHRtbA==" /></body>
</html>
	
