
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	<script> window._peq = window._peq || []; window._peq.push(["init"]); </script> <script src="https://clientcdn.pushengage.com/core/2dc7b839c499aec66a2fbb774780f540.js" async></script>

	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Con una cabalgata abrió ExpoChaco, la feria internacional más grande del sur del país | ECONOMÍA | EL DEBER</title>
	<meta name="description" content=""/>
	<meta itemprop="title" content="Con una cabalgata abrió ExpoChaco, la feria internacional más grande del sur del país | ECONOMÍA | EL DEBER"/>
	<meta itemprop="description" content="" />
	<meta property="description" content=""/>
	<meta name="keywords" content="ExpoChaco2018,news,newspaper"/>
	<meta name="Author" content="EL DEBER">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html" />
	
	<meta property="og:title" content="Con una cabalgata abrió ExpoChaco, la feria internacional más grande del sur del país"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html" />
	<meta property="og:description" content=""/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta property="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Con una cabalgata abrió ExpoChaco, la feria in | EL DEBER">
	<meta property="twitter:site" content="@diarioeldeber" />
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-08-09T03:44:05-0400" />
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 



<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1527087590891/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>

	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for http://www.eldeber.com.bo -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:308537,hjsv:6};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	
	<script>
	    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	    var setNptTechAdblockerCookie = function(adblocker) {
	        var d = new Date();
	        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
	        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	    }
	    var script = document.createElement("script");
	    script.setAttribute("async", true);
	    script.setAttribute("src", "//www.npttech.com/advertising.js");
	    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	    document.getElementsByTagName("head")[0].appendChild(script);
	</script>
	<script type="text/javascript">
_linkedin_data_partner_id = "337873";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=337873&fmt=gif" />
</noscript>

	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
	
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    //googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4').addService(googletag.pubads());
	    //googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5').addService(googletag.pubads());
	    googletag.defineSlot('\/78777691\/EDDNTOP', [[ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528301662635-6').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			<!-- /78777691/EDDNTOP -->
			<div id='div-gpt-ad-1528301662635-6'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-6'); });
			</script>
			</div>
		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					09/08/2018
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>

						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://www.eldeber.com.bo/seccion/bbc" target="_blank" title="Bases de datos de interés">ED BBC</a>

							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							<a href="/seccion/eldeberverde" target="_blank" title="Mongabay">ED VERDE</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo/" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div style="
    margin-right: 150px;
    float: right;
    width: 470px;
"> <br/>
							<a href="https://www.eldeber.com.bo/lagarteando" target="_blank" title="Lagarteando"> <img  src="/export/sites/eldeber/arte/logosverticales/lagarto.png_425625885.png" width="366" height="69" alt="Lagarteando"></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/extra">EXTRA</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="https://www.diez.bo/">DIEZ</a>
			<style>
			.live-a:before{ content: ""; display: block; width: 10px; height: 10px; 
			animation:w_mover_scl 2s infinite; background: #ffffff; 
			border-radius: 50%; display: inline-block; position: absolute; left: 3px; top: 7px; }
			@keyframes w_mover_scl{
			  0%{opacity:1;}
			  50%{opacity:0;}
			  100%{opacity:1;}
			
			}
			
			</style>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>

			<a href="https://clasificados.eldeber.com.bo" style="background-color: #ffffff;" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/logoclasificados.png_826065406.png" width="118" height="18" alt="CLASIFICADOS"/></a>
			
			<div class="fija">
    				<a href="#">M&aacute;s</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://www.eldeber.com.bo/data" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
		                                                        <a class="col-xs-3" href="http://www.atodomotor.bo//" target="_blank">AtodoMotor</a>

								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- div class="items-right"><a href="https://www.eldeber.com.bo/separata/Puerto-Esmeralda-20180425-0043.html" target="_blank"><img src="/arte/publicidad/pe.jpg"/></a></div -->
		<div class="items-right"><a href="http://www.eldeberradio.com/" target="_blank" style="color: white; padding-left:15px;"><span class="live-a">EN VIVO FM 103.3</span></a></div>
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			























<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4-1').addService(googletag.pubads());
    googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>









	<div id="article-1" class="economia"  data-path="/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/economia" data-link-name="/seccion/economia" class="signposting__action">
				<span itemprop="title">
				
				
					ECONOMÍA
				</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133982377777896060']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
				<!-- /78777691/EDDNI -->
				<div id='div-gpt-ad-1528301662635-1-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-1-1'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/EDDND -->
				<div id='div-gpt-ad-1528301662635-0-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-0-1'); });
				</script>
				</div>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Duque asume en Colombia" title="Duque asume en Colombia"><strong> - </strong>Duque asume en Colombia</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Fallece Rommel Pórcel" title="Fallece Rommel Pórcel"><strong> - </strong>Fallece Rommel Pórcel</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/convocatoria a fiscal general" title="convocatoria a fiscal general"><strong> - </strong>convocatoria a fiscal general</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/condenan a ex vice argentino" title="condenan a ex vice argentino"><strong> - </strong>condenan a ex vice argentino</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/21F" title="21F"><strong> - </strong>21F</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/cuarteles en fronteras" title="cuarteles en fronteras"><strong> - </strong>cuarteles en fronteras</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/conexión digital en Bolivia" title="conexión digital en Bolivia"><strong> - </strong>conexión digital en Bolivia</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Muere Carlos Chávez" title="Muere Carlos Chávez"><strong> - </strong>Muere Carlos Chávez</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<h5><a href="/buscar/PATROCINADO">PATROCINADO</a></h5>
					<h1 itemprop="headline" class="titulo-nota">Con una cabalgata abrió ExpoChaco, la feria internacional más grande del sur del país </h1>
					<br/>
					<div>
					
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_1739845681.jpg" 
					data-src="/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_943190737.jpg"
					data-medium= "/__export/1533844164562/sites/eldeber/img/2018/08/09/nota_1.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description"></div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
						<div  class="col-xs-9" style="padding-top:7px;">
							
							
	<style type="text/css">.ra-play img, .ra-pause img{width: 32px;} .ra-play, .ra-pause{cursor: pointer;} .ra-pause {display: none;}</style>
	<a class="ra-play" onclick="readAloud.play({lang:'es-MX', pitch:1.1, rate:1.2})"><img src="/arte/iconos/readarticle.png"  /> Escuchar el artículo</a>
	<a  class="ra-pause" onclick="readAloud.pause()"><img src="/arte/iconos/readpause.png"/> Pausar Lectura</a>	
	 
	<script src="/__export/1516402065589/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud.min.js"></script>
							 
						</div>
						<div  class="col-xs-3">
							<a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html',  'Con una cabalgata abrió ExpoChaco, la feria internacional más grande del sur del país' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2018-08-09T03:44:05-0400" />
							<meta itemprop="dateModified" content="2018-08-09T15:44:00-0400" />
							<meta itemprop="articleSection" content="ECONOMÍA" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 10 minutos </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
							<p>Encabezaron la cabalgata de la Integraci&oacute;n, rumbo a la ExpoChaco Sudamericano, el gobernador regional, Jos&eacute; Queca&ntilde;a; el ejecutivo seccional de Carapar&iacute;, Lorgio Torres; el concejal municipal, Andr&eacute;s Garc&iacute;a y el comandante del Regimiento Aroma RC-3, Tte., Cnel. Jos&eacute; Antonio Salas.&nbsp;</p><p>Jinetes de Paraguay, Argentina y Bolivia, encabezados por el Gobernador Regional Jos&eacute; Queca&ntilde;a, cabalgaron, desde los predios de la entidad p&uacute;blica hasta el campo ferial de la ExpoChaco Sudamericano 2018, para dar inicio a la feria internacional multisectorial m&aacute;s importante del sur de Bolivia.</p><p>La cabalgata chaque&ntilde;a forma parte de las costumbres y tradiciones del hombre y la mujer de campo, con esta actividad suelen inaugurarse los acontecimientos m&aacute;s importantes de las comunidades. En esta oportunidad, los organizadores montaron una jineteada espectacular que recorri&oacute; las principales calles y avenidas de la ciudad, rumbo al campo ferial, para dar inicio a la feria multisectorial de la macro-regi&oacute;n.</p><p>Estuvieron en el evento delegaciones de los tres pa&iacute;ses miembros del Foro del Gran Chaco Sudamericano; los clubes h&iacute;picos de Carapar&iacute;, Villa Montes y Yacuiba; las caballerizas de la Polic&iacute;a Montada de El Palmar y el Regimiento Aroma RC-3; el Club H&iacute;pico Departamental, a la cabeza de su representante Walter Ferrufino y los jinetes de la Asociaci&oacute;n de Ganaderos del Chaco (Asogachaco), que agrupa a sus socios y aficionados de comunidades como; Sanandita, El Pelicano, Los Sotos y El Bagual.</p><p>Concluyendo el recorrido, la autoridad afirm&oacute; que la cabalgata de la integraci&oacute;n es el encuentro de tres pa&iacute;ses hermanos en una tradici&oacute;n com&uacute;n a los habitantes la macro-regi&oacute;n. &ldquo;Con la feria El Gran Chaco accede a oportunidades econ&oacute;micas y financieras viables y sostenibles para desarrollar la producci&oacute;n agropecuaria e industrial y hacer que nuestros pueblos desarrollen integralmente&rdquo;, acot&oacute;.&nbsp;</p><p>&nbsp;</p><p><strong>La Expo presenta una cartelera estelar imperdible&nbsp;</strong><br />La cartelera oficial del evento econ&oacute;mico y comercial m&aacute;s importante de la macro-regi&oacute;n incluye a artistas de Chile, Argentina, Per&uacute;, Bolivia, Colombia y M&eacute;xico.&nbsp;</p><p>Anoche abri&oacute; el tel&oacute;n el grupo m&aacute;s grande de la movida tropical, la Nueva Luna interpretando la cumbia de la buena; desde Colombia lleg&oacute; la fusi&oacute;n del hip hop, el reggaet&oacute;n y el rap con el incomparable Wolfine. Junto a ellos: In&eacute;s Velasco, Alex el musicario, Cirilo Loayza, A Banda Toly y la orquesta de m&uacute;sica de la academia EMA.&nbsp;</p><p>Hoy 9 de agosto, contin&uacute;an las noches de espect&aacute;culo con la cumbia santafesina junto al aclamado Mario Lu&iacute;s y el grupo que renov&oacute; el folclore boliviano Mar&iacute;a Juana. Los acompa&ntilde;an la voz femenina &iacute;cono del Chaco Celinda Villarroel &ldquo;La Chela&rdquo;, el grupo que expresa la tradici&oacute;n regional, Sol Chaque&ntilde;o y la presentaci&oacute;n de los mejores ballets de Paraguay, Argentina y Bolivia.&nbsp;</p><p>Ma&ntilde;ana 10 de agosto, la voz rom&aacute;ntica de am&eacute;rica Miriam Hern&aacute;ndez y el grupo que represent&oacute; a Bolivia en el Festival Internacional Vi&ntilde;a de Mar, Vidaleros; el s&aacute;bado 11 de agosto las voces incomparables de Los Huayra, junto a uno de los mejores exponentes de la m&uacute;sica chaque&ntilde;a, Dalmiro Cuellar y el domingo 12, desde M&eacute;xico, Los Bukis, junto al retorno triunfal de Los &Aacute;guilas de Am&eacute;rica.</p><p><br /><strong>Las bellezas van por el t&iacute;tulo de soberana de la feria internacional&nbsp;</strong><br />La ExpoChaco Sudamericano 2018 elegir&aacute; a las m&aacute;s bellas de los stands. El evento, en esta versi&oacute;n, incluye la elecci&oacute;n de la soberana de la feria internacional multisectorial, apoyada por Pace&ntilde;a; tambi&eacute;n &nbsp;tendr&aacute; la elecci&oacute;n de la Miss Sonrisa y la Miss Elegancia.&nbsp;</p><p>De acuerdo a la convocatoria, las empresas, c&aacute;maras, industrias, entidades estatales y organizaciones que tienen presencia en la feria y deseen participar deber&aacute;n dejar en oficinas de la administraci&oacute;n una carta incorporando los datos completos de la representante; no obstante, aclaran que no podr&aacute;n participar postulantes que fueron participes de la elecci&oacute;n en las anteriores versiones.</p><p>Las inscripciones est&aacute;n abiertas hasta el d&iacute;a 11 de agosto del a&ntilde;o en curso, debiendo dejar la documentaci&oacute;n requerida en oficinas de la Direcci&oacute;n de Comunicaci&oacute;n de la entidad p&uacute;blica regional.</p><p>El concurso consiste en el ingreso de las postulantes al escenario con vestido de gala, debiendo demostrar el carisma y el dominio de pasarela. Aspectos que ser&aacute;n calificados por un jurado selecto a ser nominado por la gerencia de la Expo, el mismo que emitir&aacute; su criterio una vez concluida las presentaciones, dando lugar a la elecci&oacute;n de la reina y las se&ntilde;oritas sonrisa y elegancia.</p><p>La candidata electa como reina representar&aacute; oficialmente a la 3ra. ExpoChaco Sudamericano en todos los actos y otras actividades en coordinaci&oacute;n con la gerencia del evento orgullo de la macro-regi&oacute;n.</p><p><br /><strong>El queso m&aacute;s grande busca superar su propio r&eacute;cord&nbsp;</strong><br />Como parte de los grandes atractivos que presenta el evento, el queso m&aacute;s grande de Latinoam&eacute;rica estar&aacute; en la Expo. Ser&aacute; el segundo a nivel mundial, el m&aacute;s grande del pa&iacute;s superando en dimensiones al elaborado en San Javier &ndash; Santa Cruz; pero tambi&eacute;n, el que m&aacute;s peso alcance en Sudam&eacute;rica y Latinoam&eacute;rica.&nbsp;</p><p>Los organizadores de la ExpoChaco Sudamericano, buscan en esta versi&oacute;n superar su propio record, con la meta de alcanzar un peso superior a los 5000 kilos. El queso es elaborado por productores de la Colonia El Boreal, quienes acopian m&aacute;s de 47.000 litros de leche para garantizar la presencia de este gran atractivo en la feria internacional multisectorial. &nbsp;<br />&nbsp;</p><p>El queso ser&aacute; elaborado en un molde de forma circular con un di&aacute;metro de 2.5 metros y una altura de 1 metro, por 2 personas que se dedicar&aacute;n exclusivamente a este trabajo durante estos d&iacute;as, de forma que ingreso fresco a un ambiente que contar&aacute; con un sistema de refrigeraci&oacute;n que garantizar&aacute; su manutenci&oacute;n durante el periodo de exposici&oacute;n en el pabell&oacute;n Bolivia del Campo Ferial de la Expo.</p><p><br /><strong>El Chaco Sudamericano Baila&nbsp;</strong><br />El Concurso Internacional de Danza &ldquo;El Chaco Sudamericano Baila&rdquo;, se realizar&aacute; del 8 al 13 de agosto en el escenario de la Expochaco Sudamericano. Paraguay, Argentina y Bolivia confirmaron su presencia en el evento que congregar&aacute; a los mejores ballets de la regi&oacute;n.&nbsp;</p><p>De acuerdo a lo se&ntilde;alado por el director de Cultura, Wilder Crespo, las inscripciones est&aacute;n abiertas a partir de la fecha en las modalidades juvenil e infantil en oficinas de la instituci&oacute;n p&uacute;blica regional. Sin embargo, Crespo explic&oacute; que ya tienen confirmada la participaci&oacute;n de ballets provenientes de ciudades intermedias del norte argentino, como de las jurisdicciones chaque&ntilde;as de Chuquisaca y Santa Cruz.</p><p>Los premios del evento consisten en incentivos en dinero: 7 mil bolivianos para el primer lugar en la categor&iacute;a juvenil y 2 mil en la categor&iacute;a infantil; pero lo m&aacute;s importante es que los trofeos son elaborados por el artista pl&aacute;stico Daniel Chocala, con esculturas de acontecimientos del Chaco, como la jineteada que fue incrustada en tres columnas simbolizando a las tres jurisdicciones de la regi&oacute;n. &nbsp;</p><p>El secretario de Desarrollo Social, Richard Bejarano, afirm&oacute; que el objetivo de la actividad es integrar a todo el Chaco Sudamericano, a trav&eacute;s de una de las manifestaciones art&iacute;sticas comunes a los tres pa&iacute;ses.&nbsp;<br />&rdquo;Buscamos congregar en este evento a todos los pueblos del sur de Bolivia y a las delegaciones de Argentina y Paraguay para compartir con ellos nuestros ritmos y la danza que nos une&rdquo;, afirm&oacute;. &nbsp;<br />&nbsp;</p>
							</div>
							<br/>
							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>
							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
								<h5 class="container" style="border-top: 3px #ccc solid;">
								    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
								</h5>
								<div class="container">
									
										<a href="/tags/ExpoChaco2018" class="btn btn-tag btn-sm">ExpoChaco2018</a>
									
									
								</div>
							
							
							<br/><br/><br/><br/><br/>
						</div>
					</div>
				</article>
				<div  class="col-xs-4" >
					<div class="ed-ads">
						<!-- /78777691/EDDNSA -->
						<div id='div-gpt-ad-1528301662635-3-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-3-1'); });
						</script>
						</div>
	                		</div>
	                		
	                		
					

















<!--from="24h" age="24h"   -->

<div class="lo-mas">
	<div class="seccion-back-color titulo">LO MAS</div>
	
		
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 100% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1533787516129/sites/eldeber/img/2018/08/09/eco987.jpg_1527323656.jpg' alt='El comercio es el sector que mÃ¡s siente el bajo consumo. Hoy, la gente racionaliza sus gastos' />
		
		</div>
		<div class="resumen">
			<h5>ECONOM&Iacute;A</h5>
			<p>Sondeo del BCB proyecta aumento del PIB en 4,35%</p>
		</div>
		<a href="/economia/Sondeo-del-BCB-proyecta-aumento-del-PIB-en-435--20180809-0001.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 90% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1533786123088/sites/eldeber/img/2018/08/08/eco1.jpg_1527323656.jpg' alt='Los productores observan que se les venda mÃ¡s caro el fertilizante de lo que se exporta a los brasileÃ±os' />
		
		</div>
		<div class="resumen">
			<h5>ECONOM&Iacute;A</h5>
			<p>Anapo reclama alza del precio de la urea para el mercado interno</p>
		</div>
		<a href="/economia/Anapo-reclama-alza-del-precio-de-la-urea-para-el-mercado-interno-20180808-9271.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 61% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1533786191207/sites/eldeber/img/2018/08/08/eco23.jpg_1527323656.jpg' alt='Los camioneros pierden hasta $us 100 por cada dÃ­a de atraso' />
		
		</div>
		<div class="resumen">
			<h5>ECONOM&Iacute;A</h5>
			<p>Transportistas, varados en Arica por tr&aacute;mites</p>
		</div>
		<a href="/economia/Transportistas-varados-en-Arica-por-tramites-20180808-9272.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 52% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1533833650364/sites/eldeber/img/2018/08/09/air_europa_1.jpg_1527323656.jpg' alt='Imagen del Boeing 787-9Â dreamliner, el aviÃ³n que estarÃ¡ en Bolivia por medio de Air Europa' />
		
		</div>
		<div class="resumen">
			<h5>ECONOM&Iacute;A</h5>
			<p>El considerado avi&oacute;n m&aacute;s moderno del mundo estar&aacute; en Bolivia</p>
		</div>
		<a href="/economia/El-considerado-avion-mas-moderno-del-mundo-estara-en-Bolivia-20180809-0032.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 28% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1533833639226/sites/eldeber/img/2018/08/09/1_1.jpg_1527323656.jpg' alt='Miembros de Adeigas bloquearon la avenida de YPFB Redes de Gas' />
		
		</div>
		<div class="resumen">
			<h5>ECONOM&Iacute;A</h5>
			<p>Protestan contra YPFB por falta de personal que revise instalaciones de gas</p>
		</div>
		<a href="/economia/Protestan-contra-YPFB-por-falta-de-personal-que-revise-instalaciones-de-gas--20180809-0034.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
</div>

					
					<div class="ed-ads">
						<!-- /78777691/EDDNSB -->
						<div id='div-gpt-ad-1528301662635-4-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-4-1'); });
						</script>
						</div>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					<div class="ed-ads">
						<!-- /78777691/EDDNSC -->
						<div id='div-gpt-ad-1528301662635-5-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-5-1'); });
						</script>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="ancho-contenido">
	<div class="ed-ads">
		<!-- /78777691/EDDNL -->
		<div id='div-gpt-ad-1528301662635-2-1' style='height:250px; width:970px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-2-1'); });
		</script>
		</div>
	</div>
	
	<div class="OUTBRAIN" data-src="https://www.eldeber.com.bo/economia/Con-una-cabalgata-abrio-ExpoChaco-la-feria-internacional-mas-grande-del-sur-del-pais-20180809-0043.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
</div>

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'economia'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>

		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2018/08/09/noticia_0043.html';
	</script>
	
	
		
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/09/noticia_0034.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/09/noticia_0035.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/09/noticia_0032.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/08/noticia_9271.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/08/noticia_9272.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/09/noticia_0001.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/07/noticia_7586.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/07/noticia_7587.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/08/07/noticia_7560.html');</script>
		
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	

















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1515600176465/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">

<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=bXocAyCYxi");
</script>

	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOC8wOC8wOS9ub3RpY2lhXzAwNDMuaHRtbA==" /></body>
</html>
	
