
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	

	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>






	<title>5 mitos sobre el cambio climático (y cómo la ciencia los desacredita) | BBC | EL DEBER</title>
	<meta name="description" content="La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mi...">
	<meta itemprop="title" content="5 mitos sobre el cambio climático (y cómo la ciencia los desacredita)| BBC | EL DEBER">
	<meta itemprop="description" content="La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mi..." >
	<meta property="description" content="La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mi...">
	<meta name="keywords" content=",news,newspaper">
	<meta name="Author" content="Mark Maslin - The Conversation*">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html" />
	
	<meta property="og:title" content="5 mitos sobre el cambio climático (y cómo la ciencia los desacredita)">
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html" >
	<meta property="og:description" content="La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mi...">
	<meta property="og:locale" content="es_LA" >
	<meta property="og:site_name" content="EL DEBER" >
	<meta property="og:locality" content="Santa Cruz">
	<meta property="og:country-name" content="Bolivia" >
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_673822677.jpg" >
		<meta property="og:image:width" content="1200">
		<meta property="og:image:height" content="630">
		<meta property="og:image:type" content="image/jpeg">
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta property="twitter:card" content="summary_large_image" >
	<meta name="twitter:title" content="5 mitos sobre el cambio climático (y cómo la c | EL DEBER">
	<meta property="twitter:site" content="@diarioeldeber" >
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mi...">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_1637213498.jpg" >
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 



<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" >
	<meta property="fb:pages" content="200586404047" >
	<meta http-equiv="cache-control" content="no-cache">
	<meta name="GENERATOR" content="EL DEBER">
	<meta name="organization" content="EL DEBER">
	<meta name="Googlebot" content="all">
	<meta name="language" content="es_ES">
	<meta name="revisit-after" content="1 days">
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico">
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1568992485856/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-L4CK');</script>
<!-- End Google Tag Manager -->

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	

<script>
        (function(_ci, _be){
            var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [];
            function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[[s], r]); delete bids[sid]} else {bid(s)}};
            function bid(s) {var h = top.hbepl; bids[s[gi]()] = 1; (h && h.callSingleSlot) ? h.callSingleSlot(s) : setTimeout(bid.bind(this, s), 50)};
            function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
            function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
            function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
            function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
            function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))}; 
            function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
            function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
            g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
            cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
            cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[]", ss:"true", usedivname:"true"});
        })("25aa4");
</script>

	
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
	
		<script>
		!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c) }}
		(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
		s_bbcws('partner', 'eldeber.com.bo');
		s_bbcws('language', 'mundo');
		s_bbcws('track', 'pageView');
		</script>
		<noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=nonjs&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0"
		alt="" /></noscript>
	
	
	
		
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	  	googletag.defineSlot('\/78777691\/EDDVS', [1, 1], 'div-gpt-ad-1551975705369-0').addService(googletag.pubads());
		googletag.defineSlot('\/78777691\/EDDNTOP', [[ 728.0 ,  90.0 ], [ 970.0 ,  90.0 ]], 'div-gpt-ad-1528301662635-6').addService(googletag.pubads());
		
	   	googletag.defineOutOfPageSlot('/78777691/EDDN-Interstitial', 'div-gpt-ad-1557537137093-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
	    	googletag.pubads().collapseEmptyDivs();
	   	googletag.enableServices();
	  });
	</script>
	
	<script src="/__export/1548878921340/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/vast-client.js"></script>
	<script src="/__export/1548961263186/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/mainpublicidad.js"></script>
	<script src="/__export/1548878906119/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud2.js_1988327.js"></script>
	<script>
	texto="";
	function OnPlay(leer){
		$(".ra-play").hide();
		$(".ra-aviso").show();
		texto=leer;
		testVast();
	} 
	function OnSkip(leer){
		texto=leer;
		OnEnded();
	} 
	function OnEnded(){
		$(".ra-aviso").hide();
		readAloud.play({lang:'es-ES', pitch:1.1, rate:1.2, t:texto});
	} 
	</script>
</head>
<body class="page-nota">
<p style="display:none;">


http://www.eldeber.com.bo:80/opencms/system/modules/com.tfsla.diario.eldeber/templates/ED_Article.jsp
</p>
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			<!-- /78777691/EDDNTOP -->
			<div id='div-gpt-ad-1528301662635-6'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-6'); });
			</script>
			</div>
		</div>
		<!-- /78777691/EDDN-Interstitial -->
		<div id='div-gpt-ad-1557537137093-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557537137093-0'); });
		</script>
		</div>
	</div>
	


















<!-- Fixed navbar -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-L4CK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					23/09/2019
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
							<a href="/seccion/tepuedeinteresar" title="Te puede interesar">TE PUEDE INTERESAR</a>

						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://www.eldeber.com.bo/seccion/bbc" target="_blank" title="Bases de datos de interés">ED BBC</a>

							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="https://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="https://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.eldeber.com.bo/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="https://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							
							
							
							
						</div>
						<div class="menu-grid"> 
							<a href="https://www.diez.bo/" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="https://www.sociales.com.bo/" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="https://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
							
						</div>
						
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						
								
							
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/eldeber.com.bo/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/tendencias">TENDENCIAS</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="https://www.diez.bo/">DIEZ</a>
			<style>
			.live-a{ font-size: 0.8em; }
			.live-a:before{ content: ""; display: block; width: 10px; height: 10px; 
			animation:w_mover_scl 2s infinite; background: #ffffff; 
			border-radius: 50%; display: inline-block; position: absolute; left: 3px; top: 7px; }
			@keyframes w_mover_scl{
			  0%{opacity:1;}
			  50%{opacity:0;}
			  100%{opacity:1;}
			
			}
			
			</style>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>

			
			<a href="https://clasificados.eldeber.com.bo" style="background-color: #ffffff;" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/logoclasificados.png_826065406.png" width="118" height="18" alt="CLASIFICADOS"/></a>
			
			
			<div class="fija">
    				<a href="#">M&aacute;s</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://www.eldeber.com.bo/data" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
		                                                        <a class="col-xs-3" href="http://www.atodomotor.bo//" target="_blank">AtodoMotor</a>

								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="items-right"><a href="http://www.eldeberradio.com/" target="_blank" style="color: white; padding-left:15px;"><span class="live-a">EN VIVO FM 103.3</span></a>
		<a href="https://www.eldeber.com.bo/seccion/amasviajar/" target="_blank" style="
    float: right;
    z-index: 10;
    position: absolute;
    right: -130pX;
"><img src="/arte/especiales/logoamasviajar2.png"/></a></div>
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			

























<script>
  googletag.cmd.push(function() {
  	googletag.defineSlot('\/78777691\/EDDND', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNI', [[ 160.0 ,  600.0 ], [ 120.0 ,  600.0 ]], 'div-gpt-ad-1528301662635-1-1').addService(googletag.pubads());
	
	
	googletag.defineSlot('\/78777691\/EDDLTI', [120, 600], 'div-gpt-ad-1554242189976-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDLTD', [120, 600], 'div-gpt-ad-1554242286589-0-1').addService(googletag.pubads());
	
	
        googletag.defineSlot('\/78777691\/EDDLI-E', [[120, 600], [160, 600]], 'div-gpt-ad-1554902981341-0-1').addService(googletag.pubads());
        googletag.defineSlot('\/78777691\/EDC1', [300, 250], 'div-gpt-ad-1554902861862-0-1').addService(googletag.pubads());
	

		
	googletag.defineSlot('\/78777691\/EDDNL', [ 970.0 ,  250.0 ], 'div-gpt-ad-1528301662635-2-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSA', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-3-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSB', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-4-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDDNSC', [ 300.0 ,  250.0 ], 'div-gpt-ad-1528301662635-5-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDMNC1', [300, 250], 'div-gpt-ad-1550761762380-0-1').addService(googletag.pubads());
	googletag.defineSlot('\/78777691\/EDMNC2', [300, 250], 'div-gpt-ad-1550761882813-0-1').addService(googletag.pubads());
        googletag.defineSlot('\/78777691\/EDMNC3', [300, 250], 'div-gpt-ad-1550762046508-0-1').addService(googletag.pubads());
         googletag.defineSlot('\/78777691\/EDDIT', [1, 1], 'div-gpt-ad-1551469702838-0-1').addService(googletag.pubads());
	
	//googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.enableServices();
  });
</script>











	<div id="article-1" class="bbc"  data-path="/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/bbc" data-link-name="/seccion/bbc" class="signposting__action">
				<span itemprop="title">
				
					<script> s_bbcws('track', 'pageView');</script>
					<img src="/arte/logosverticales/bbclogo.jpg">
				
				
				
				</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133982377777896060']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		
		
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
			
				<!-- /78777691/EDDNI -->
				<div id='div-gpt-ad-1528301662635-1-1'>
				<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-1-1'); });
				</script>
				</div>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				<!-- /78777691/EDDND -->
				<div id='div-gpt-ad-1528301662635-0-1'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-0-1'); });
				</script>
				</div>
			</div>
		</div>
		
		
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<h5><a href="/buscar/Mundo">Mundo</a></h5>
					<h1 itemprop="headline" class="titulo-nota">5 mitos sobre el cambio climático (y cómo la ciencia los desacredita) </h1>
					<br/>
					<div>
					<p>La desinformaci&oacute;n y las mentiras se utilizan regularmente para socavar la evidencia cient&iacute;fica sobre el cambio clim&aacute;tico. Aqu&iacute; desmontamos cinco falsos mitos negacionistas.</p>
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_1739845681.jpg" 
					data-src="/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_943190737.jpg"
					data-medium= "/__export/1569236267150/sites/eldeber/img/2019/09/23/_108911394_gettyimages-496941496.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description">5 mitos sobre el cambio climático (y cómo la ciencia los desacredita)</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
						<div  class="col-xs-9" style="padding-top:7px;">
										
							
							
							
							
											
							<style type="text/css">.ra-play img, .ra-pause img{width: 32px;} .ra-play, .ra-pause{cursor: pointer;} .ra-pause, .ra-aviso {display: none;}</style>
							<a class="ra-play" onclick="OnPlay('5 mitos sobre el cambio climático (y cómo la ciencia los desacredita).  La desinformación y las mentiras se utilizan regularmente para socavar la evidencia científica sobre el cambio climático. Aquí desmontamos cinco falsos mitos negacionistas. .       La ciencia del cambio climático tiene más de 150 años y es, probablemente, el área más estudiada de todas cuantas conforman la ciencia moderna.  Sin embargo, la industria energética y los grupos de presión políticos, entre otros,  llevan 30 años     sembrando la duda  sobre el cambio climático donde no la hay.  Las últimas investigaciones estiman que las cinco compañías petroleras y de gas más grandes del mundo dedican alrededor de US$200 millones al año al mantenimiento de  lobbies  que controlan, retrasan o impiden el desarrollo de políticas climáticas de obligado cumplimiento.  La  negación organizada  del cambio climático ha contribuido al estancamiento en la reducción de emisiones de gases de efecto invernadero (GEI) hasta desembocar en el estado de emergencia climática global en el que nos encontramos.    El cambio climático se está acelerando y en una dirección muy peligrosa: el informe científico que alerta de cifras récord en el calentamiento global    Como consecuencia, que los negacionistas se sirvan de ciertos mitos (en el mejor de los casos, noticias falsas; en el peor, descaradas mentiras) para desautorizar a la ciencia del cambio climático puede hacer que las personas de a pie no sepan a qué atenerse.  A continuación exponemos cinco de estos mitos y las pruebas científicas que los desacreditan.  1. El cambio climático no es más que una parte del ciclo natural  El clima de la Tierra nunca ha dejado de cambiar, pero el estudio de la paleoclimatología o, lo que es lo mismo, los climas antiguos, demuestra que los cambios acontecidos durante los últimos 150 años (desde el comienzo de la Revolución Industrial) no pueden ser naturales por su excepcionalidad.  Los resultados de los modelos indican que el calentamiento previsto para el futuro podría no encontrar precedentes en los últimos cinco millones de años.    BBC   El  argumento de la naturalidad de los cambios  esgrimido por los negacionistas se apoya en que el clima terrestre aún se está recuperando de las frías temperaturas de la Pequeña Edad de Hielo (1300 d.C-1850 d.C.), y que las que tenemos en la actualidad son las mismas que las del Período Cálido Medieval (900 d.C.-1300 d.C.).  La laguna de dicha apreciación es que ambas etapas no supusieron cambios globales, sino regionales, que afectaron al noroeste de Europa, al este de América, Groenlandia e Islandia.  Un estudio con 700 registros climáticos ha demostrado que la única vez que el clima ha cambiado al mismo tiempo y en el mismo sentido en todo el mundo durante los últimos 2.000 años ha sido en los últimos 150, en los que  más del 98%  de la superficie del planeta ha experimentado un aumento de temperatura.    Seis gráficos que explican el cambio climático    ¿Sirven de algo nuestras acciones individuales para frenar el calentamiento global?     2. Los cambios se deben a las manchas solares o a los rayos cósmicos  Las manchas solares son regiones de la superficie del astro que albergan una intensa actividad magnética y pueden ir acompañadas de erupciones solares.  Si bien estas manchas poseen la capacidad de modificar el clima de la Tierra, desde 1978 los científicos han empleado sensores en satélites para obtener un registro de la energía solar que llega al planeta y no han observado la existencia de una tendencia ascendente, por lo que  no pueden ser la causa del calentamiento global reciente .    Science & Society Picture Library  Hay regiones del Sol relativamente más oscuras que se observan en esta foto de la NASA, pero estas manchas no son responsables del cambio climático.   Los rayos cósmicos son radiación de alta energía originada fuera del sistema solar, surgida, quizá, en galaxias lejanas.  En alguna ocasión se ha señalado que estos rayos podrían ser uno de los motivos por los que se fabrican las nubes, por lo que si se redujera la cantidad de rayos que alcanzan la Tierra disminuiría el número de nubes, lo cual haría que se reflejase menos luz solar en el espacio y, como consecuencia, que el planeta se calentase.  Sin embargo, esta teoría tiene dos escollos.  En primer lugar, la ciencia demuestra que  los rayos cósmicos no son demasiado eficaces  a la hora de crear nubes, y en segundo, a lo largo de los últimos 50 años la cantidad de radiación cósmica que alcanza la Tierra ha aumentado hasta establecer nuevos récords durante los últimos años.  Si la hipótesis fuese correcta, los rayos cósmicos deberían enfriar el planeta, pero lo cierto es que está ocurriendo todo lo contrario.  3. El CO₂ solo es una pequeña parte de la atmósfera, así que no puede calentar demasiado  Se trata de un intento de jugar una carta de sentido común, pero yerra el tiro.  En 1856, la científica estadounidense Eunice Newton Foote realizó un experimento con una bomba de aire, dos cilindros de vidrio y cuatro termómetros con el cual demostró que un cilindro expuesto a la luz solar que contiene dióxido de carbono atrapa más calor y durante más tiempo que un cilindro que alberga aire normal.  Desde entonces, la ciencia ha repetido este experimento tanto en laboratorios como en la atmósfera llegando a la misma conclusión una y otra vez:  el dióxido de carbono emite más gases de efecto invernadero .    BBC   En cuanto al argumento atribuido a la escala del sentido común de que una parte diminuta de algo no puede generar un efecto significativo, basta con recordar que solo se necesitan  0,1 gramos de cianuro para matar a una persona adulta , es decir, el 0,0001% de su peso corporal.  Estos datos se pueden comparar con la presencia del dióxido de carbono en la atmósfera (0,04%), a lo que se suma el hecho de que es un potente gas de efecto invernadero.  Por su parte, el nitrógeno conforma el 78% de la atmósfera y apenas es reactivo.  4. Los científicos manipulan los datos para mostrar la tendencia ascendente de la temperatura  No solo no es cierto, sino que es una maniobra simplista utilizada para atacar la credibilidad de los científicos que estudian el clima.  Para que una conspiración de estas dimensiones fuera posible, sería necesario que miles de científicos de más de 100 países se pusieran de acuerdo a la hora de mentir sobre los datos obtenidos.  Los científicos corrigen y validan continuamente la información recabada. Por ejemplo, entre nuestras labores está la  corrección de registros históricos de temperatura , ya quelos sistemas de medición han variado a lo largo del tiempo.  Entre 1856 y 1941, la mayoría de mediciones de la superficie marina se llevaban a cabo izando el agua con un cubo desde la cubierta del barco. Este método no ofrecía garantías, ya que al principio se utilizaban cubos de madera y después se emplearon de lona.    Mario Tama / Getty Images  Los sistemas de medición han cambiado con el tiempo, pero también el entorno.   Asimismo, el cambio de embarcaciones de vela a barcos de vapor alteraba de igual manera la temperatura del agua, ya que la diferencia de altura entre las naves hacía que la evaporación fuera mayor o menor en cada caso cuando el agua llegaba a cubierta.  Desde 1941, la mayoría de mediciones se han realizado a través del sistema de toma agua de los barcos, por lo que no hay que preocuparse por la refrigeración producida por la evaporación.  Por otra parte, debemos tener en cuenta que  muchas ciudades han crecido en tamaño , por lo que las estaciones meteorológicas que antaño se encontraban en zonas rurales ahora están integradas dentro de áreas urbanas que presentan habitualmente temperaturas más altas que el campo por el que están rodeadas.    BBC   Si los científicos no hubiéramos modificado las mediciones originales, las cifras del calentamiento de la Tierra durante los últimos 150 años habrían sido incluso mayores de lo que son realmente. Actualmente, el aumento de temperatura se sitúa en 1˚C.  5. Los modelos climáticos no son fiables y son demasiado sensibles al dióxido de carbono  Esta afirmación es incorrecta y demuestra un pobre entendimiento acerca del funcionamiento de los modelos, a la par que menosprecia el alcance del cambio climático.  Existe una amplia gama de modelos climáticos, desde aquellos que se ocupan de mecanismos específicos, como puede ser los  ciclos de las nubes , hasta los modelos de circulación general (MCG), los cuales se utilizan para predecir el clima futuro de nuestro planeta.  Hay más de 20 centros en todo el mundo en los que algunas de las personas más inteligentes del planeta han dado forma y dirigen modelos de circulación general que contienen millones de líneas de código que representan la vanguardia de lo se conoce sobre el sistema climático.  Estos modelos se someten continuamente a pruebas con  datos históricos y paleoclimáticos , así como con acontecimientos climáticos independientes, como grandes erupciones volcánicas, para confirmar que reconstruyen el clima de manera correcta (como, de hecho, así es).    JASON CONNOLLY / Getty Images  El cambio climático es un asunto complejo.   Un modelo, por sí mismo, no se debería considerar correcto, ya que representa un sistema climático global sumamente complejo.  Sin embargo, al tener tantos modelos diferentes construidos y calibrados de manera independiente  podemos confiar en su fiabilidad  cuando coinciden en sus resultados.  Al estudiar los resultados de todos los modelos, observamos que duplicar de las emisiones de dióxido de carbono podría aumentar la temperatura entre 2˚C y 4,5˚C, con una media de 3,1˚C.    Las alarmantes cifras que muestran que julio fue el mes más caliente de la historia    Todos los modelos muestran un calentamiento significativo cuando se añade dióxido de carbono extra a la atmósfera.  A pesar de que la complejidad de los modelos ha aumentado, la escala de calentamiento previsto ha permanecido en  baremos similares durante los últimos 30 años , lo que demuestra su efectividad.    BBC   Tras combinar el conocimiento científico sobre el calentamiento y enfriamiento del clima a partir de factores naturales (energía solar, volcánica, aerosoles y ozono) y factores propiciados por el hombre (gases de efecto invernadero y cambios en el uso de la tierra), podemos asegurar que el 100% del calentamiento observado a lo largo de los últimos 150 años  se debe a los humanos .  No existe un solo argumento científico sobre el que apoyarse para negar sistemáticamente el cambio climático.  El Grupo Intergubernamental de Expertos sobre el Cambio Climático (IPCC, por sus siglas en inglés), creado por las Naciones Unidas para acercar la ciencia climática a la ciudadanía, ofrece seis pruebas irrefutables sobre el cambio climático.  A medida que las alteraciones extremas del tiempo se vuelven cada vez más habituales, la gente se está dando cuenta de que no necesitan que los científicos les digan que el clima está cambiando, ya que  lo están experimentando en primera persona .    *  Mark Maslin   es   catedrático   de   Ciencias de la Tierra en   el University College   de Londres   (UCL). Esta nota apareció originalmente en The Conversation y se publica aquí bajo una licencia de Creative Commons.     Lee el artículo original aquí.     Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.     ¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!     https://www.youtube.com/watch?v=hBN2H-E3KAc    https://www.youtube.com/watch?v=24JaHawe-RM  ')"><img src="/arte/iconos/readarticle.png"  /> Escuchar el artículo</a>
							<a onclick="OnSkip('5 mitos sobre el cambio climático (y cómo la ciencia los desacredita).  La desinformación y las mentiras se utilizan regularmente para socavar la evidencia científica sobre el cambio climático. Aquí desmontamos cinco falsos mitos negacionistas. .       La ciencia del cambio climático tiene más de 150 años y es, probablemente, el área más estudiada de todas cuantas conforman la ciencia moderna.  Sin embargo, la industria energética y los grupos de presión políticos, entre otros,  llevan 30 años     sembrando la duda  sobre el cambio climático donde no la hay.  Las últimas investigaciones estiman que las cinco compañías petroleras y de gas más grandes del mundo dedican alrededor de US$200 millones al año al mantenimiento de  lobbies  que controlan, retrasan o impiden el desarrollo de políticas climáticas de obligado cumplimiento.  La  negación organizada  del cambio climático ha contribuido al estancamiento en la reducción de emisiones de gases de efecto invernadero (GEI) hasta desembocar en el estado de emergencia climática global en el que nos encontramos.    El cambio climático se está acelerando y en una dirección muy peligrosa: el informe científico que alerta de cifras récord en el calentamiento global    Como consecuencia, que los negacionistas se sirvan de ciertos mitos (en el mejor de los casos, noticias falsas; en el peor, descaradas mentiras) para desautorizar a la ciencia del cambio climático puede hacer que las personas de a pie no sepan a qué atenerse.  A continuación exponemos cinco de estos mitos y las pruebas científicas que los desacreditan.  1. El cambio climático no es más que una parte del ciclo natural  El clima de la Tierra nunca ha dejado de cambiar, pero el estudio de la paleoclimatología o, lo que es lo mismo, los climas antiguos, demuestra que los cambios acontecidos durante los últimos 150 años (desde el comienzo de la Revolución Industrial) no pueden ser naturales por su excepcionalidad.  Los resultados de los modelos indican que el calentamiento previsto para el futuro podría no encontrar precedentes en los últimos cinco millones de años.    BBC   El  argumento de la naturalidad de los cambios  esgrimido por los negacionistas se apoya en que el clima terrestre aún se está recuperando de las frías temperaturas de la Pequeña Edad de Hielo (1300 d.C-1850 d.C.), y que las que tenemos en la actualidad son las mismas que las del Período Cálido Medieval (900 d.C.-1300 d.C.).  La laguna de dicha apreciación es que ambas etapas no supusieron cambios globales, sino regionales, que afectaron al noroeste de Europa, al este de América, Groenlandia e Islandia.  Un estudio con 700 registros climáticos ha demostrado que la única vez que el clima ha cambiado al mismo tiempo y en el mismo sentido en todo el mundo durante los últimos 2.000 años ha sido en los últimos 150, en los que  más del 98%  de la superficie del planeta ha experimentado un aumento de temperatura.    Seis gráficos que explican el cambio climático    ¿Sirven de algo nuestras acciones individuales para frenar el calentamiento global?     2. Los cambios se deben a las manchas solares o a los rayos cósmicos  Las manchas solares son regiones de la superficie del astro que albergan una intensa actividad magnética y pueden ir acompañadas de erupciones solares.  Si bien estas manchas poseen la capacidad de modificar el clima de la Tierra, desde 1978 los científicos han empleado sensores en satélites para obtener un registro de la energía solar que llega al planeta y no han observado la existencia de una tendencia ascendente, por lo que  no pueden ser la causa del calentamiento global reciente .    Science & Society Picture Library  Hay regiones del Sol relativamente más oscuras que se observan en esta foto de la NASA, pero estas manchas no son responsables del cambio climático.   Los rayos cósmicos son radiación de alta energía originada fuera del sistema solar, surgida, quizá, en galaxias lejanas.  En alguna ocasión se ha señalado que estos rayos podrían ser uno de los motivos por los que se fabrican las nubes, por lo que si se redujera la cantidad de rayos que alcanzan la Tierra disminuiría el número de nubes, lo cual haría que se reflejase menos luz solar en el espacio y, como consecuencia, que el planeta se calentase.  Sin embargo, esta teoría tiene dos escollos.  En primer lugar, la ciencia demuestra que  los rayos cósmicos no son demasiado eficaces  a la hora de crear nubes, y en segundo, a lo largo de los últimos 50 años la cantidad de radiación cósmica que alcanza la Tierra ha aumentado hasta establecer nuevos récords durante los últimos años.  Si la hipótesis fuese correcta, los rayos cósmicos deberían enfriar el planeta, pero lo cierto es que está ocurriendo todo lo contrario.  3. El CO₂ solo es una pequeña parte de la atmósfera, así que no puede calentar demasiado  Se trata de un intento de jugar una carta de sentido común, pero yerra el tiro.  En 1856, la científica estadounidense Eunice Newton Foote realizó un experimento con una bomba de aire, dos cilindros de vidrio y cuatro termómetros con el cual demostró que un cilindro expuesto a la luz solar que contiene dióxido de carbono atrapa más calor y durante más tiempo que un cilindro que alberga aire normal.  Desde entonces, la ciencia ha repetido este experimento tanto en laboratorios como en la atmósfera llegando a la misma conclusión una y otra vez:  el dióxido de carbono emite más gases de efecto invernadero .    BBC   En cuanto al argumento atribuido a la escala del sentido común de que una parte diminuta de algo no puede generar un efecto significativo, basta con recordar que solo se necesitan  0,1 gramos de cianuro para matar a una persona adulta , es decir, el 0,0001% de su peso corporal.  Estos datos se pueden comparar con la presencia del dióxido de carbono en la atmósfera (0,04%), a lo que se suma el hecho de que es un potente gas de efecto invernadero.  Por su parte, el nitrógeno conforma el 78% de la atmósfera y apenas es reactivo.  4. Los científicos manipulan los datos para mostrar la tendencia ascendente de la temperatura  No solo no es cierto, sino que es una maniobra simplista utilizada para atacar la credibilidad de los científicos que estudian el clima.  Para que una conspiración de estas dimensiones fuera posible, sería necesario que miles de científicos de más de 100 países se pusieran de acuerdo a la hora de mentir sobre los datos obtenidos.  Los científicos corrigen y validan continuamente la información recabada. Por ejemplo, entre nuestras labores está la  corrección de registros históricos de temperatura , ya quelos sistemas de medición han variado a lo largo del tiempo.  Entre 1856 y 1941, la mayoría de mediciones de la superficie marina se llevaban a cabo izando el agua con un cubo desde la cubierta del barco. Este método no ofrecía garantías, ya que al principio se utilizaban cubos de madera y después se emplearon de lona.    Mario Tama / Getty Images  Los sistemas de medición han cambiado con el tiempo, pero también el entorno.   Asimismo, el cambio de embarcaciones de vela a barcos de vapor alteraba de igual manera la temperatura del agua, ya que la diferencia de altura entre las naves hacía que la evaporación fuera mayor o menor en cada caso cuando el agua llegaba a cubierta.  Desde 1941, la mayoría de mediciones se han realizado a través del sistema de toma agua de los barcos, por lo que no hay que preocuparse por la refrigeración producida por la evaporación.  Por otra parte, debemos tener en cuenta que  muchas ciudades han crecido en tamaño , por lo que las estaciones meteorológicas que antaño se encontraban en zonas rurales ahora están integradas dentro de áreas urbanas que presentan habitualmente temperaturas más altas que el campo por el que están rodeadas.    BBC   Si los científicos no hubiéramos modificado las mediciones originales, las cifras del calentamiento de la Tierra durante los últimos 150 años habrían sido incluso mayores de lo que son realmente. Actualmente, el aumento de temperatura se sitúa en 1˚C.  5. Los modelos climáticos no son fiables y son demasiado sensibles al dióxido de carbono  Esta afirmación es incorrecta y demuestra un pobre entendimiento acerca del funcionamiento de los modelos, a la par que menosprecia el alcance del cambio climático.  Existe una amplia gama de modelos climáticos, desde aquellos que se ocupan de mecanismos específicos, como puede ser los  ciclos de las nubes , hasta los modelos de circulación general (MCG), los cuales se utilizan para predecir el clima futuro de nuestro planeta.  Hay más de 20 centros en todo el mundo en los que algunas de las personas más inteligentes del planeta han dado forma y dirigen modelos de circulación general que contienen millones de líneas de código que representan la vanguardia de lo se conoce sobre el sistema climático.  Estos modelos se someten continuamente a pruebas con  datos históricos y paleoclimáticos , así como con acontecimientos climáticos independientes, como grandes erupciones volcánicas, para confirmar que reconstruyen el clima de manera correcta (como, de hecho, así es).    JASON CONNOLLY / Getty Images  El cambio climático es un asunto complejo.   Un modelo, por sí mismo, no se debería considerar correcto, ya que representa un sistema climático global sumamente complejo.  Sin embargo, al tener tantos modelos diferentes construidos y calibrados de manera independiente  podemos confiar en su fiabilidad  cuando coinciden en sus resultados.  Al estudiar los resultados de todos los modelos, observamos que duplicar de las emisiones de dióxido de carbono podría aumentar la temperatura entre 2˚C y 4,5˚C, con una media de 3,1˚C.    Las alarmantes cifras que muestran que julio fue el mes más caliente de la historia    Todos los modelos muestran un calentamiento significativo cuando se añade dióxido de carbono extra a la atmósfera.  A pesar de que la complejidad de los modelos ha aumentado, la escala de calentamiento previsto ha permanecido en  baremos similares durante los últimos 30 años , lo que demuestra su efectividad.    BBC   Tras combinar el conocimiento científico sobre el calentamiento y enfriamiento del clima a partir de factores naturales (energía solar, volcánica, aerosoles y ozono) y factores propiciados por el hombre (gases de efecto invernadero y cambios en el uso de la tierra), podemos asegurar que el 100% del calentamiento observado a lo largo de los últimos 150 años  se debe a los humanos .  No existe un solo argumento científico sobre el que apoyarse para negar sistemáticamente el cambio climático.  El Grupo Intergubernamental de Expertos sobre el Cambio Climático (IPCC, por sus siglas en inglés), creado por las Naciones Unidas para acercar la ciencia climática a la ciudadanía, ofrece seis pruebas irrefutables sobre el cambio climático.  A medida que las alteraciones extremas del tiempo se vuelven cada vez más habituales, la gente se está dando cuenta de que no necesitan que los científicos les digan que el clima está cambiando, ya que  lo están experimentando en primera persona .    *  Mark Maslin   es   catedrático   de   Ciencias de la Tierra en   el University College   de Londres   (UCL). Esta nota apareció originalmente en The Conversation y se publica aquí bajo una licencia de Creative Commons.     Lee el artículo original aquí.     Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.     ¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!     https://www.youtube.com/watch?v=hBN2H-E3KAc    https://www.youtube.com/watch?v=24JaHawe-RM  ');">&nbsp; </a>
							<span class="ra-aviso">Publicidad</span>	
							<a class="ra-pause" onclick="readAloud.pause()"><img src="/arte/iconos/readpause.png"/> Pausar Lectura</a>	 
							<video controls id="videoTag" style="display:none;">
							</video>
							<script>
							$(document).ready(function () {
								sourceElement='https://vast.audio.ad/rq.php?trckId=RWwgRGViZXIgUmFkaW8gKEJPKXx8fHxFbCBEZWJlciBSYWRpbyAoQk8pfHx8fEF1ZGlvLmFkfHx8fDM0MTF8fHx8MzI5' ;
								videoElement = document.getElementById('videoTag')
								setSource('url')
							});							
							</script>
						</div>
						<div  class="col-xs-3">
							<a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">Mark Maslin - The Conversation*</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html',  '5 mitos sobre el cambio climático (y cómo la ciencia los desacredita)' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2019-09-23T06:57:50-0400" />
							<meta itemprop="dateModified" content="2019-09-23T06:27:00-0400" />
							<meta itemprop="articleSection" content="BBC" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 3 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
								
								
								<figure>
 <footer>
  &nbsp;
 </footer>
</figure>
<p>La ciencia del cambio climático tiene más de 150 años y es, probablemente, el área más estudiada de todas cuantas conforman la ciencia moderna.</p>
								
								
								
								
								
								
								<p>Sin embargo, la industria energética y los grupos de presión políticos, entre otros, <strong>llevan 30 años</strong><strong> </strong><strong>sembrando la duda </strong>sobre el cambio climático donde no la hay.</p>
								
								
								
								
								
								
								<p>Las últimas investigaciones estiman que las cinco compañías petroleras y de gas más grandes del mundo dedican alrededor de US$200 millones al año al mantenimiento de <em>lobbies </em>que controlan, retrasan o impiden el desarrollo de políticas climáticas de obligado cumplimiento.</p>
								
									<br/>
									<!-- /78777691/EDDIT -->
									<div id='div-gpt-ad-1551469702838-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551469702838-0-1'); });
									</script>
									</div>
									
									<!-- /78777691/EDMNC1-->
									<div id='div-gpt-ad-1550761762380-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761762380-0-1'); });
									</script>
									</div>
									
									
									<br/>								
									
								
								
								
								
								
								
								<p>La <strong>negación organizada</strong> del cambio climático ha contribuido al estancamiento en la reducción de emisiones de gases de efecto invernadero (GEI) hasta desembocar en el estado de emergencia climática global en el que nos encontramos.</p>
								
								
								
								
								
								
								<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-49791588?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">"El cambio climático se está acelerando y en una dirección muy peligrosa": el informe científico que alerta de cifras récord en el calentamiento global</a></li>
</ul>
<p>Como consecuencia, que los negacionistas se sirvan de ciertos mitos (en el mejor de los casos, noticias falsas; en el peor, descaradas mentiras) para desautorizar a la ciencia del cambio climático puede hacer que las personas de a pie no sepan a qué atenerse.</p>
								
								
								
								
								
								
								<p>A continuación exponemos cinco de estos mitos y las pruebas científicas que los desacreditan.</p>
								
								
								
								
								
								
								<h3>1. El cambio climático no es más que una parte del ciclo natural</h3>
<p>El clima de la Tierra nunca ha dejado de cambiar, pero el estudio de la paleoclimatología o, lo que es lo mismo, los "climas antiguos", demuestra que los cambios acontecidos durante los últimos 150 años (desde el comienzo de la Revolución Industrial) no pueden ser naturales por su excepcionalidad.</p>
								
								
								
									<br/>
									<!-- /78777691/EDMNC2 -->
									<div id='div-gpt-ad-1550761882813-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550761882813-0-1'); });
									</script>
									</div>
									<br/>
								
								
								
								
								<p>Los resultados de los modelos indican que el calentamiento previsto para el futuro podría no encontrar precedentes en los últimos cinco millones de años.</p>
								
								
								
								
								
								
								<figure>
 <img alt="BBC" alto="454" ancho="640" src="https://c.files.bbci.co.uk/FD0B/production/_104597746_siete.png">
 <footer>
  BBC
 </footer>
</figure>
<p>El <strong>argumento de la "naturalidad de los cambios" </strong>esgrimido por los negacionistas se apoya en que el clima terrestre aún se está recuperando de las frías temperaturas de la Pequeña Edad de Hielo (1300 d.C-1850 d.C.), y que las que tenemos en la actualidad son las mismas que las del Período Cálido Medieval (900 d.C.-1300 d.C.).</p>
								
								
								
								
								
								
								<p>La laguna de dicha apreciación es que ambas etapas no supusieron cambios globales, sino regionales, que afectaron al noroeste de Europa, al este de América, Groenlandia e Islandia.</p>
								
								
								
								
								
								
								<p>Un estudio con 700 registros climáticos ha demostrado que la única vez que el clima ha cambiado al mismo tiempo y en el mismo sentido en todo el mundo durante los últimos 2.000 años ha sido en los últimos 150, en los que<strong> más del 98%</strong> de la superficie del planeta ha experimentado un aumento de temperatura.</p>
								
								
								
								
								
								
								<ul>
 <li><a href="https://www.bbc.co.uk/news/resources/idt-5349dc80-de8a-4011-b6bb-acf33a6dcbc5?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Seis gráficos que explican el cambio climático</a></li>
 <li><a href="https://www.bbc.com/mundo/noticias-49768882?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">¿Sirven de algo nuestras acciones individuales para frenar el calentamiento global? </a></li>
</ul>
<h3>2. Los cambios se deben a las manchas solares o a los rayos cósmicos</h3>
<p>Las manchas solares son regiones de la superficie del astro que albergan una intensa actividad magnética y pueden ir acompañadas de erupciones solares.</p>
								
								
								
								
									<br/>
									<!-- /78777691/EDMNC3 -->
									<div id='div-gpt-ad-1550762046508-0-1' style="text-align:center">
									<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550762046508-0-1'); });
									</script>
									</div>
									<br/>
								
								
								
								<p>Si bien estas manchas poseen la capacidad de modificar el clima de la Tierra, desde 1978 los científicos han empleado sensores en satélites para obtener un registro de la energía solar que llega al planeta y no han observado la existencia de una tendencia ascendente, por lo que<strong> no pueden ser la causa del calentamiento global reciente</strong>.</p>
								
								
								
								
								
								
								<figure>
 <img alt="Foto de la NASA de la superficie del Sol." alto="549" ancho="976" src="https://c.files.bbci.co.uk/15CDF/production/_108911398_gettyimages-90757975.jpg">
 <footer>
  Science &amp; Society Picture Library
 </footer>
 <figcaption>
  Hay regiones del Sol relativamente más oscuras que se observan en esta foto de la NASA, pero estas manchas no son responsables del cambio climático.
 </figcaption>
</figure>
<p>Los rayos cósmicos son radiación de alta energía originada fuera del sistema solar, surgida, quizá, en galaxias lejanas.</p>
								
								
								
								
								
								
								<p>En alguna ocasión se ha señalado que estos rayos podrían ser uno de los motivos por los que se "fabrican" las nubes, por lo que si se redujera la cantidad de rayos que alcanzan la Tierra disminuiría el número de nubes, lo cual haría que se reflejase menos luz solar en el espacio y, como consecuencia, que el planeta se calentase.</p>
								
								
								
								
								
								
								<p>Sin embargo, esta teoría tiene dos escollos.</p>
								
								
								
								
								
								
								<p>En primer lugar, la ciencia demuestra que<strong> los rayos cósmicos no son demasiado eficaces</strong> a la hora de crear nubes, y en segundo, a lo largo de los últimos 50 años la cantidad de radiación cósmica que alcanza la Tierra ha aumentado hasta establecer nuevos récords durante los últimos años.</p>
								
								
								
								
								
								
								<p>Si la hipótesis fuese correcta, los rayos cósmicos deberían enfriar el planeta, pero lo cierto es que está ocurriendo todo lo contrario.</p>
								
								
								
								
								
								
								<h3>3. El CO₂ solo es una pequeña parte de la atmósfera, así que no puede calentar demasiado</h3>
<p>Se trata de un intento de jugar una carta de sentido común, pero yerra el tiro.</p>
								
								
								
								
								
								
								<p>En 1856, la científica estadounidense Eunice Newton Foote realizó un experimento con una bomba de aire, dos cilindros de vidrio y cuatro termómetros con el cual demostró que un cilindro expuesto a la luz solar que contiene dióxido de carbono atrapa más calor y durante más tiempo que un cilindro que alberga aire normal.</p>
								
								
								
								
								
								
								<p>Desde entonces, la ciencia ha repetido este experimento tanto en laboratorios como en la atmósfera llegando a la misma conclusión una y otra vez:<strong> el dióxido de carbono emite más gases de efecto invernadero</strong>.</p>
								
								
								
								
								
								
								<figure>
 <img alt="BBC" alto="736" ancho="640" src="https://c.files.bbci.co.uk/182A3/production/_104597989_tres.png">
 <footer>
  BBC
 </footer>
</figure>
<p>En cuanto al argumento atribuido a la escala del "sentido común" de que una parte diminuta de algo no puede generar un efecto significativo, basta con recordar que solo se necesitan <strong>0,1 gramos de cianuro para matar a una persona adulta</strong>, es decir, el 0,0001% de su peso corporal.</p>
								
								
								
								
								
								
								<p>Estos datos se pueden comparar con la presencia del dióxido de carbono en la atmósfera (0,04%), a lo que se suma el hecho de que es un potente gas de efecto invernadero.</p>
								
								
								
								
								
								
								<p>Por su parte, el nitrógeno conforma el 78% de la atmósfera y apenas es reactivo.</p>
								
								
								
								
								
								
								<h3>4. Los científicos manipulan los datos para mostrar la tendencia ascendente de la temperatura</h3>
<p>No solo no es cierto, sino que es una maniobra simplista utilizada para atacar la credibilidad de los científicos que estudian el clima.</p>
								
								
								
								
								
								
								<p>Para que una conspiración de estas dimensiones fuera posible, sería necesario que miles de científicos de más de 100 países se pusieran de acuerdo a la hora de mentir sobre los datos obtenidos.</p>
								
								
								
								
								
								
								<p>Los científicos corrigen y validan continuamente la información recabada. Por ejemplo, entre nuestras labores está la<strong> corrección de registros históricos de temperatura</strong>, ya quelos sistemas de medición han variado a lo largo del tiempo.</p>
								
								
								
								
								
								
								<p>Entre 1856 y 1941, la mayoría de mediciones de la superficie marina se llevaban a cabo izando el agua con un cubo desde la cubierta del barco. Este método no ofrecía garantías, ya que al principio se utilizaban cubos de madera y después se emplearon de lona.</p>
								
								
								
								
								
								
								<figure>
 <img alt="Hielo" alto="549" ancho="976" src="https://c.files.bbci.co.uk/4FBB/production/_108911402_gettyimages-664083132.jpg">
 <footer>
  Mario Tama / Getty Images
 </footer>
 <figcaption>
  Los sistemas de medición han cambiado con el tiempo, pero también el entorno.
 </figcaption>
</figure>
<p>Asimismo, el cambio de embarcaciones de vela a barcos de vapor alteraba de igual manera la temperatura del agua, ya que la diferencia de altura entre las naves hacía que la evaporación fuera mayor o menor en cada caso cuando el agua llegaba a cubierta.</p>
								
								
								
								
								
								
								<p>Desde 1941, la mayoría de mediciones se han realizado a través del sistema de toma agua de los barcos, por lo que no hay que preocuparse por la refrigeración producida por la evaporación.</p>
								
								
								
								
								
								
								<p>Por otra parte, debemos tener en cuenta que <strong>muchas ciudades han crecido en tamaño</strong>, por lo que las estaciones meteorológicas que antaño se encontraban en zonas rurales ahora están integradas dentro de áreas urbanas que presentan habitualmente temperaturas más altas que el campo por el que están rodeadas.</p>
								
								
								
								
								
								
								<figure>
 <img alt="BBC" alto="607" ancho="640" src="https://c.files.bbci.co.uk/751B/production/_104597992_cuatro.png">
 <footer>
  BBC
 </footer>
</figure>
<p>Si los científicos no hubiéramos modificado las mediciones originales, las cifras del calentamiento de la Tierra durante los últimos 150 años habrían sido incluso mayores de lo que son realmente. Actualmente, el aumento de temperatura se sitúa en 1˚C.</p>
								
								
								
								
								
								
								<h3>5. Los modelos climáticos no son fiables y son demasiado sensibles al dióxido de carbono</h3>
<p>Esta afirmación es incorrecta y demuestra un pobre entendimiento acerca del funcionamiento de los modelos, a la par que menosprecia el alcance del cambio climático.</p>
								
								
								
								
								
								
								<p>Existe una amplia gama de modelos climáticos, desde aquellos que se ocupan de mecanismos específicos, como puede ser los <strong>ciclos de las nubes</strong>, hasta los modelos de circulación general (MCG), los cuales se utilizan para predecir el clima futuro de nuestro planeta.</p>
								
								
								
								
								
								
								<p>Hay más de 20 centros en todo el mundo en los que algunas de las personas más inteligentes del planeta han dado forma y dirigen modelos de circulación general que contienen millones de líneas de código que representan la vanguardia de lo se conoce sobre el sistema climático.</p>
								
								
								
								
								
								
								<p>Estos modelos se someten continuamente a pruebas con<strong> datos históricos y paleoclimáticos</strong>, así como con acontecimientos climáticos independientes, como grandes erupciones volcánicas, para confirmar que reconstruyen el clima de manera correcta (como, de hecho, así es).</p>
								
								
								
								
								
								
								<figure>
 <img alt="pancarta pidiendo acciones contra el cambio climático" alto="549" ancho="976" src="https://c.files.bbci.co.uk/10177/production/_108911956_gettyimages-674887774.jpg">
 <footer>
  JASON CONNOLLY / Getty Images
 </footer>
 <figcaption>
  El cambio climático es un asunto complejo.
 </figcaption>
</figure>
<p>Un modelo, por sí mismo, no se debería considerar correcto, ya que representa un sistema climático global sumamente complejo.</p>
								
								
								
								
								
								
								<p>Sin embargo, al tener tantos modelos diferentes construidos y calibrados de manera independiente<strong> podemos confiar en su fiabilidad </strong>cuando coinciden en sus resultados.</p>
								
								
								
								
								
								
								<p>Al estudiar los resultados de todos los modelos, observamos que duplicar de las emisiones de dióxido de carbono podría aumentar la temperatura entre 2˚C y 4,5˚C, con una media de 3,1˚C.</p>
								
								
								
								
								
								
								<ul>
 <li><a href="https://www.bbc.com/mundo/noticias-49206050?xtor=AL-73-%5Bpartner%5D-%5Beldeber.com.bo%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Las alarmantes cifras que muestran que julio fue el mes más caliente de la historia</a></li>
</ul>
<p>Todos los modelos muestran un calentamiento significativo cuando se añade dióxido de carbono extra a la atmósfera.</p>
								
								
								
								
								
								
								<p>A pesar de que la complejidad de los modelos ha aumentado, la escala de calentamiento previsto ha permanecido en <strong>baremos similares durante los últimos 30 años</strong>, lo que demuestra su efectividad.</p>
								
								
								
								
								
								
								<figure>
 <img alt="Mapa global que muestra calentamiento récord en julio" alto="540" ancho="640" src="https://c.files.bbci.co.uk/533A/production/_108160312_noaa-nc.png">
 <footer>
  BBC
 </footer>
</figure>
<p>Tras combinar el conocimiento científico sobre el calentamiento y enfriamiento del clima a partir de factores naturales (energía solar, volcánica, aerosoles y ozono) y factores propiciados por el hombre (gases de efecto invernadero y cambios en el uso de la tierra), podemos asegurar que el 100% del calentamiento observado a lo largo de los últimos 150 años <strong>se debe a los humanos</strong>.</p>
								
								
								
								
								
								
								<p>No existe un solo argumento científico sobre el que apoyarse para negar sistemáticamente el cambio climático.</p>
								
								
								
								
								
								
								<p>El Grupo Intergubernamental de Expertos sobre el Cambio Climático (IPCC, por sus siglas en inglés), creado por las Naciones Unidas para acercar la ciencia climática a la ciudadanía, ofrece seis pruebas irrefutables sobre el cambio climático.</p>
								
								
								
								
								
								
								<p>A medida que las alteraciones extremas del tiempo se vuelven cada vez más habituales, la gente se está dando cuenta de que no necesitan que los científicos les digan que el clima está cambiando, ya que<strong> lo están experimentando en primera persona</strong>.</p>
								
								
								
								
								
								
								<hr>
<p><em>*</em><em>Mark Maslin</em><em> es </em><em>catedrático</em><em> de </em><em>Ciencias de la Tierra en </em><em>el University College </em><em>de Londres</em><em> (UCL). Esta nota apareció originalmente en The Conversation y se publica aquí bajo una licencia de Creative Commons. </em></p>
								
								
								
								
								
								
								<p><a href="https://theconversation.com/heres-why-the-internet-will-always-have-enough-space-for-all-our-devices-122559">Lee el artículo original aquí.</a></p>
								
								
								
								
								
								
								<hr>
<p><em>Ahora puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
								
								
								
								
								
								
								<ul>
 <li><a href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a href="https://www.youtube.com/watch?v=hBN2H-E3KAc">https://www.youtube.com/watch?v=hBN2H-E3KAc</a></p>
								
								
								
								
								
								
								<p><a href="https://www.youtube.com/watch?v=24JaHawe-RM">https://www.youtube.com/watch?v=24JaHawe-RM</a></p>
								
								
								
								
								
								
							</div>
							<br/>
							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>
							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
							
							<br/><br/><br/><br/><br/>
						</div>
					</div>
				</article>
				<div  class="col-xs-4" >
					<div class="ed-ads">
						<!-- /78777691/EDDNSA -->
						<div id='div-gpt-ad-1528301662635-3-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-3-1'); });
						</script>
						</div>
	                		</div>
	                		
	                		
					
					<div class="ed-ads">
						<!-- /78777691/EDDNSB -->
						<div id='div-gpt-ad-1528301662635-4-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-4-1'); });
						</script>
						</div>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					<div class="ed-ads">
						<!-- /78777691/EDDNSC -->
						<div id='div-gpt-ad-1528301662635-5-1' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-5-1'); });
						</script>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="ancho-contenido">
	<div class="ed-ads">
		<!-- /78777691/EDDNL -->
		<div id='div-gpt-ad-1528301662635-2-1' style='height:250px; width:970px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528301662635-2-1'); });
		</script>
		</div>
	</div>
	
	<div class="OUTBRAIN" data-src="https://www.eldeber.com.bo/bbc/5-mitos-sobre-el-cambio-climatico-y-como-la-ciencia-los-desacredita-20190923-6273.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
</div>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>


		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2019/09/23/noticia_6273.html';
	</script>
	
	
		
		
		<script>arrPath.push('/contenidos/2019/09/23/noticia_5502.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/23/noticia_6364.html');</script>
		
	
		
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/23/noticia_4161.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/22/noticia_21091.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/22/noticia_10231.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/21/noticia_10379.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/21/noticia_6275.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/20/noticia_13441.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2019/09/20/noticia_14561.html');</script>
		
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	<!-- /78777691/EDDVS -->
	<div id='div-gpt-ad-1551975705369-0' style='height:1px; width:1px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551975705369-0'); });
	</script>
	</div>
	
	



















<!-- Footer -->
<ins data-revive-zoneid="1705" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/>Contacto Suscripciones El Deber: 800-1000-89<br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2019 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1567170984327/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	
	<!-- /78777691/EDDN-Interstitial -->
<div id='div-gpt-ad-1557537137093-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557537137093-0'); });
</script>
</div>

<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOS8wOS8yMy9ub3RpY2lhXzYyNzMuaHRtbA==" /></body>
</html>
	

