
















	
	
	
	
	
	
		
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>La diosa brasileña del funk seduce con un nuevo ritmo | Sociales | EL DEBER</title>
	<meta name="description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para..."/>
	<meta itemprop="title" content="La diosa brasileña del funk seduce con un nuevo ritmo | Sociales | EL DEBER"/>
	<meta itemprop="description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para..." />
	<meta property="description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para..."/>
	<meta name="keywords" content="Tati Zaqui, Bolivia 360, festival, show, espectáculo, concierto, Brasil, Bolivia, Santa Cruz, Tahuichi,news,newspaper"/>
	<meta name="Author" content="EL DEBER">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html" />
	
	<meta property="og:title" content="La diosa brasileña del funk seduce con un nuevo ritmo"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html" />
	<meta property="og:description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para..."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="La diosa brasileña del funk seduce con un nuev | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para...">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>


<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1501682785207/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>
	
	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for https://www.eldeber.com.bo -->
	<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:549744,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			
	<!-- e-planning v3 - Comienzo espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
<script type="text/javascript" language="JavaScript1.1" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->

		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					04/08/2017
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img  src="/export/sites/eldeber/arte/eldeberlogo.png_1337054787.png" width="169" height="42" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber.png_95450152.png" width="316" height="41" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/tendencias" title="Tendencias">TENDENCIAS</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://servicios.grupoeldeber.com/" target="_blank" title="Servicios de Interés">SERVICIOS</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3"><i class="fa fa-play-o"></i> ED RADIO</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							<a href="http://www.eldeber.com.bo/seccion/horoscopo" target="_blank" title="Horóscopo del día"><i class="fa fa-star-o"></i> HORÓSCOPO</a>
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo/index.html" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo/index.html" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			<!-- CAMBIAR A LI MIGUEL -->
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/tendencias">TENDENCIAS</a>
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="http://www.diez.bo/index.html">DIEZ</a>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>
			<a href="https://clasificados.eldeber.com.bo/" class="clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/logoclasificados.png_826065406.png" width="118" height="18" alt="AVISOS CLASIFICADOS"/></a>
			<a href="JAVASCRIPT:mostrarBusqueda();">+MÁS</a>
		</div>
		<div class="items-right"><a href="/seccion/multimedia">MULTIMEDIA</a></div>
	</div>
	<style>
		.menuflotante{
			background-color:#f2f4f2;
			border-bottom:1px solid #aaaaad;
			padding:30px 0;
		}
		.menuflotante a {
			font-weight:bold;
			line-height:40px;
		}
		.menuflotante a:hover{
			background-color:#3a3e3b;
			color:#fff;
		}
	</style>
	<div class="menuflotante" id="ed-busqueda" style="display:none;">
		<div class="ancho-contenido">
		<div class="row">
			<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
			<div class="col-xs-10">
				<div class="row">
					<a class="col-xs-3" href="http://data.eldeber.com.bo" target="_blank">ElDeber Data</a>
					<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
					<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
					<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
				</div>
			</div>
		</div>
		<div class="line-break"></div>
		<div class="row">
			<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
			<div class="col-xs-8">
				<div class="row">
					<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
					<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
					<a class="col-xs-4" href="/seccion/rural">Rural</a>
					<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
					<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
					<a class="col-xs-4" href="/seccion/extra">Extra</a>
				</div>
			</div>
		</div>
		</div>
	</div>
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	<div class="site-main">
		
































	<div id="article-1" class="sociales"  data-path="/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/sociales" data-link-name="/seccion/sociales" class="signposting__action">
				<span itemprop="title">Sociales</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/de443d1f6c427ab8?it=i&rnd=0408201713041" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/de443d1f6c427ab8?o=i&rnd=0408201713041" border=0></a>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/e61862ccd237744b?it=i&rnd=0408201713041" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/e61862ccd237744b?o=i&rnd=0408201713041" border=0></a>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Constituyente en Venezuela" title="Constituyente en Venezuela"><strong> - </strong>Constituyente en Venezuela</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/vientos del sur y lluvias" title="vientos del sur y lluvias"><strong> - </strong>vientos del sur y lluvias</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/carretera al Tipnis" title="carretera al Tipnis"><strong> - </strong>carretera al Tipnis</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Día de la Revolución Agraria" title="Día de la Revolución Agraria"><strong> - </strong>Día de la Revolución Agraria</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/juicio a Temer" title="juicio a Temer"><strong> - </strong>juicio a Temer</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Somos Bolivia" title="Somos Bolivia"><strong> - </strong>Somos Bolivia</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<meta itemprop="description" content="Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para encender el escenario del Bolivia 360&nbsp;"/>			
					<h5><a href="/buscar/Una visita sensual ">Una visita sensual </a></h5>
					<h1 itemprop="headline" class="titulo-nota">La diosa brasileña del funk seduce con un nuevo ritmo </h1>
					<br/>
					<div>
					Te pone a mover. La int&eacute;rprete de Parara tibum y &Aacute;gua na boca introdujo el reguet&oacute;n a Brasil, lo mezcl&oacute; con funk y cre&oacute; el funket&oacute;n. Vuelve a Bolivia para encender el escenario del Bolivia 360&nbsp;
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_1739845681.jpg" 
					data-src="/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_943190737.jpg"
					data-medium= "/__export/1501858111235/sites/eldeber/img/2017/08/04/tati_zaqui_1.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description"></div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa;">
						<div  class="col-xs-9"></div>
						<div  class="col-xs-3 ">
							<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">EL DEBER</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html',  'La diosa brasileña del funk seduce con un nuevo ritmo' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'http://www.eldeber.com.bo/sociales/La-diosa-brasilena-del-funk-seduce-con-un-nuevo-ritmo-20170804-0025.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2017-08-04T10:41:58-0400" />
							<meta itemprop="dateModified" content="2017-08-04T10:41:00-0400" />
							<meta itemprop="articleSection" content="Sociales" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 2 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
							<p>Tiene 23 a&ntilde;os, el cabello azul y a todo un pa&iacute;s bailando en la palma de su mano. Con cuatro millones y medio de seguidores en Instagram y m&aacute;s de 20 millones de reproducciones de &nbsp;la canci&oacute;n <em>&Aacute;gua na boca</em>, en Spotify, la brasile&ntilde;a MC Tati Zaqui se ha convertido en la reina de la movida &lsquo;funquetonera&rsquo; y el delirio ha cruzado fronteras.</p>

<p><br />
El funquet&oacute;n es una mezcla del funk carioca (ritmo con una gran influencia del hip hop) y el reguet&oacute;n (uno de los g&eacute;neros musicales m&aacute;s populares de los &uacute;ltimos tiempos en Latinoam&eacute;rica).&nbsp;</p>

<p><br />
Y aunque MC Tati Zaqui es paulista, su estilo ha contagiado a pr&aacute;cticamente todo el territorio brasile&ntilde;o, adem&aacute;s de Uruguay y Paraguay. Bolivia tampoco ha sido ajena a este fen&oacute;meno y prueba de ello es que la joven artista visit&oacute; Santa Cruz de la Sierra el a&ntilde;o pasado, y este a&ntilde;o vuelve.</p>

<p><br />
La hermosa cantante se suma al cartel de estrellas internacionales que formar&aacute;n parte del Bolivia 360 Music Festival, evento que se llevar&aacute; a cabo este s&aacute;bado 5 y domingo 6 de agosto en el estadio Ram&oacute;n Tahuichi Aguilera. MC Tati Zaqui actuar&aacute; el s&aacute;bado, jornada en la que tambi&eacute;n subir&aacute;n al escenario J Balvin, Bonny Lovy y Fiesta Cuetillo.</p>

<div style="text-align:center">
<div class="ck-youtube" id="youtube-32" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/0htqyo-lzNA" width="560"></iframe><span class="item first"></span><span class="item second"></span><span class="item third"></span></div>
</div>

<p><strong>Pionera</strong><br />
<em>Rebelde e abusada</em>, <em>Estoy loca</em> y <em>Placa no </em><em>ch&atilde;</em>o ser&aacute;n algunas de las piezas que har&aacute;n mover el &lsquo;bumbum&rsquo; a sus fans bolivianos y, seguramente, a muchos de los brasile&ntilde;os que radican en la ciudad y que no faltar&aacute;n a la cita de este fin de semana. No podr&aacute; estar ausente del set list <em>Parara Tibum</em>, su primer gran hit de 2014 (inspirado en la canci&oacute;n <em>Heigh-Ho</em>, de la pel&iacute;cula <em>Blanca Nieves y los Sietes Enanitos</em>) y, por supuesto, <em>&Aacute;gua na boca</em>, la canci&oacute;n con la que demostr&oacute; su visi&oacute;n y olfato art&iacute;stico.</p>

<p><br />
Acompa&ntilde;ado de un candente video, grabado en las playas de Canc&uacute;n (M&eacute;xico), el tema se lanz&oacute; a finales de 2015 y fue el hit del verano 2016 en boliches, fiestas y en todos los rincones de Brasil. &ldquo;Quien dir&iacute;a que, luego de hacer funk, ahora traigo este funket&oacute;n&rdquo;, dice parte de la letra, en una especie de declaraci&oacute;n de derechos sobre este nuevo ritmo, del que nadie se atreve a discutir que la &lsquo;garota del cabelo azul&rsquo; es la gran &nbsp;representante.&nbsp;</p>

<p><br />
&ldquo;Me siento honrada por haber sido la primera en experimentar con este sonido. <em>&Aacute;gua na boca </em>es una canci&oacute;n que realic&eacute; con mucho cari&ntilde;o. Mezclar el funk con el reguet&oacute;n era algo que siempre quise intentar y el resultado fue incre&iacute;ble. Ahora voy por m&aacute;s&rdquo;, afirma la brasile&ntilde;a.&nbsp;</p>

<p><br />
&ldquo;Antes de esta canci&oacute;n, nadie escuchaba reguet&oacute;n en ninguna radio brasile&ntilde;a. Despu&eacute;s de mi propuesta, varios artistas han pasado a adherirse a esta tendencia&rdquo;, a&ntilde;ade la int&eacute;rprete de <em>Bumbum que balan&ccedil;a</em>, dejando claro que la m&uacute;sica de su pa&iacute;s actualmente est&aacute; influenciada por la m&uacute;sica latina.&nbsp;<br />
Algo que MC Tati Zaqui tambi&eacute;n deja por sentado es que su objetivo desde un principio fue &nbsp;hacer arder las pistas de baile, no solo en la propuesta mel&oacute;dica y r&iacute;tmica, sino tambi&eacute;n letr&iacute;stica.&nbsp;</p>

<div style="text-align:center">
<div class="ck-youtube" id="youtube-34" style="display: inline-block;"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/PuRsQZu7WNg" width="560"></iframe><span class="item first"></span><span class="item second"></span><span class="item third"></span></div>
</div>

<p><strong>Pol&eacute;mica</strong><br />
Un ingrediente que ha contribuido a engrandecer su popularidad es su exteriorizada determinaci&oacute;n de generar controversia. Canciones con doble sentido, cuyas letras esconden -apenas- un significado sexual; sus videoclips, en los que su cuerpo es gran protagonista de las im&aacute;genes y sus actuaciones, en las que acostumbra subir a sus fan&aacute;ticos al escenario para someterlos a provocativas sesiones danc&iacute;sticas, son algunas muestras de ello.</p>

<p><br />
A eso se suman las miles de selfis que se toma y que publica en sus redes sociales y las declaraciones que realiza a la prensa, como la ocasi&oacute;n en que pos&oacute; desnuda para la edici&oacute;n brasile&ntilde;a de Playboy y confes&oacute; ser bisexual.</p>

<p><br />
As&iacute; es MC Tati Zaqui, la mujer que vuelve a esta tierra con una promesa: &ldquo;Ser&aacute; un show incre&iacute;ble con la cara y el alma de Brasil. Los bolivianos sabr&aacute;n lo que es un verdadero baile funk&rdquo;.&nbsp;</p>

<p>&nbsp;</p>

							</div>
							<br/>
							
							<br/>
							
							
								<h5 class="container" style="border-top: 3px #ccc solid;">
								    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
								</h5>
								<div class="container">
									
										<a href="/tags/Tati Zaqui" class="btn btn-tag btn-sm">Tati Zaqui</a>
									
										<a href="/tags/Bolivia 360" class="btn btn-tag btn-sm">Bolivia 360</a>
									
										<a href="/tags/festival" class="btn btn-tag btn-sm">festival</a>
									
										<a href="/tags/show" class="btn btn-tag btn-sm">show</a>
									
										<a href="/tags/espectáculo" class="btn btn-tag btn-sm">espectáculo</a>
									
										<a href="/tags/concierto" class="btn btn-tag btn-sm">concierto</a>
									
										<a href="/tags/Brasil" class="btn btn-tag btn-sm">Brasil</a>
									
										<a href="/tags/Bolivia" class="btn btn-tag btn-sm">Bolivia</a>
									
										<a href="/tags/Santa Cruz" class="btn btn-tag btn-sm">Santa Cruz</a>
									
										<a href="/tags/Tahuichi" class="btn btn-tag btn-sm">Tahuichi</a>
									
									
								</div>
							
							
							<div id="publicidad" class="ed-ads">
								<br/><br/><br/>
	            						

<a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas_Internas/ELDEBER_Escritorio_Notas_Medio_300x250?it=i&rnd=0408201713041" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas_Internas/ELDEBER_Escritorio_Notas_Medio_300x250?o=i&rnd=0408201713041" border=0></a>
							</div>
						</div>
					</div>
					
				</article>
				<div  class="col-xs-4" >
					
					<div class="ed-ads">
					<iframe src="/publicidad.html" width="300" height="250" frameborder="0" scrolling="no" style="overflow:none;"></iframe>

					
					
	                		
	                		</div>
	                		
	                		
					
					
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/aefc064cede9c07d?it=i&rnd=0408201713041" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/aefc064cede9c07d?o=i&rnd=0408201713041" border=0></a>
	           			</div>
					<div class="sondeo">
						<div class="face-color titulo ">En Facebook</div>
						<div class="triangulo-invertido face-color"> </div>
						<iframe  src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioELDEBER%2F&tabs=timeline&width=296&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=299581316916896" width="296" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					
					 
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/c33226bda4118798?it=i&rnd=0408201713041" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/c33226bda4118798?o=i&rnd=0408201713041" border=0></a>
	           			</div>
					
				</div>
			</div>
		</div>
	</div>
</div>
          

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'sociales'; 
_sf_async_config.authors = 'EL DEBER '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
	</div>
	

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2017/08/04/noticia_0025.html';
	</script>
	
	
	
	
	
	<div class="fila">
	
	<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
	<style type="text/css">
#mc_embed_signup{background-color:#111111; color:#ffffff; clear:left;width:100%;padding: 40px;font-size: 25px; 
background-image:url(/arte/imagenes/muro.jpg);}
#mc_embed_signup input.email{ padding: 20px;font-size: 22px;}
#mc_embed_signup input.button{font-family: 'Noticia Text', Arial, sans-serif;background-color: #009e00;font-size: 18px;height: inherit !important;padding: 5px 40px;}
#mc_embed_signup .buzon	{position: absolute;top: 10px;right: calc(50% + 260px);}
#mc_embed_signup label{ font-family:'Noticia Text', Arial, sans-serif;font-size: 25px; padding:0px;}
	</style>
	<div id="mc_embed_signup">
	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
	   	 <img src="/arte/eldeberlogo.png?__scale=w:169,h:42,t:2" width="169" height="42" alt="EL DEBER">
		<label for="mce-EMAIL">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección email" required>
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    	<div class="buzon"><img src="/arte/imagenes/mailbox.png" width="200"/></div>
	    </div>
	</form>
	</div>
	
	</div>
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_A_728x90   -->
		<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	<div class="fila interes">
		















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion">Te puede interesar</div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501810764243/sites/eldeber/img/2017/08/03/desfile_.jpg_2093770183.jpg' alt='Estudiantes del colegio San Antonio dieron realce a los símbolos patrios ayer, durante el desfile' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>POLÍTICA</h5>
				<div class="resumen">
					<h2>Estudiantes inician festejo por el aniversario de Bolivia</h2>
					
				</div>
				<a href="/bolivia/Estudiantes-inician-festejo-por-el-aniversario-de-Bolivia-20170803-0072.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
		
		
			
		
		
		
		
	
	

				<h5>MUNDO</h5>
				<div class="resumen">
					<h2>Ollanta Humala y su esposa seguirán en prisión en Perú</h2>
					
					El expresidente peruano y su c&oacute;nyuge son acusados de haber cometido delitos de corrupci&oacute;n y lavado de activos
					
				</div>
				<a href="/mundo/Ollanta-Humala-y-su-esposa-seguiran-en-prision-en-Peru-20170804-0040.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501864065688/sites/eldeber/img/2017/08/04/amaszonas.jpg_2093770183.jpg' alt='Representantes de Amaszonas hicieron público el anuncio este viernes' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>ECONOMÍA</h5>
				<div class="resumen">
					<h2>Amaszonas volará tres veces por semana a Córdoba</h2>
					
				</div>
				<a href="/economia/Amaszonas-volara-tres-veces-por-semana-a-Cordoba-20170804-0038.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
</div>
	</div>
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_B_728x90  -->
			<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo"><img src="/arte/logo_diez.png" height="20" alt="Diez"></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501864754754/sites/eldeber/img/2017/08/04/487802-01-02_x1x.jpg_2093770183.jpg' alt='Los seguidores del PSG buscan la camiseta del astro brasileño. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>NEYMAR </h5>
				<div class="resumen">
					<h2>Avalancha en París por la camiseta ‘10’</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Avalancha-en-Paris-por-la-camiseta-10-20170804-0009.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501863346877/sites/eldeber/img/2017/08/04/pablo-de_miranda-diez.jpg_2093770183.jpg' alt='De Miranda se ganó la confianza del entrenador para ser el líder de la defensa académica. Foto: Jorge Uechi' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>CLAUSURA </h5>
				<div class="resumen">
					<h2>En Blooming preocupa De Miranda</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/En-Blooming-preocupa-De-Miranda-20170804-0008.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501862619574/sites/eldeber/img/2017/08/04/488789-01-02.jpg_2093770183.jpg' alt='Neymar juega con el balón tras su presentación en el PSG. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>FRANCIA</h5>
				<div class="resumen">
					<h2>Neymar: "Quería un reto más grande"    </h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Neymar-Queria-un-reto-mas-grande-----20170804-0007.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	
</div>                 

	 
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_C_728x90   -->
			<script type="text/javascript" language="JavaScript1.1" 
			src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=j&rnd=$RANDOM"> </script>
			<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	 
	















<div class="ancho-contenido sociales">
	<div class="line-break"></div>
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion"><a href="http://sociales.com.bo"><img src="/arte/logo_sociales.png"   height="20" alt="Sociales"></a></div>
			<div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://sociales.com.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en sociales.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501862244751/sites/eldeber/img/2017/08/04/nota25564_imagen23014.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>Samuel Doria Medina, contra la pared</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Samuel-Doria-Medina-contra-la-pared-20170804-0007.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501861953030/sites/eldeber/img/2017/08/04/juan_madero_ok.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>|Video| Vocalista de PXNDX fue agredido en una presentación</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Video-Vocalista-de-PXNDX-fue-agredido-en-una-presentacion-20170804-0006.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1501860121141/sites/eldeber/img/2017/08/04/ty.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>Catherine Villarroel, con nuevos retos en la TV</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Catherine-Villarroel-con-nuevos-retos-en-la-TV-20170804-0002.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	<div class="line-break"></div>
</div>                 

	 
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/horoscopo" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/horoscopo.png_734166679.png" width="40" height="40" alt="HOROSCOPO" width="40" height="40"> <span>HOROSCOPO</span> </a></div>
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	


















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2017 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consula nuestras <a href="politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1501681864031/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1482154538211/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">


	
	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	<!-- advertising -->
	<script data-cfasync="false" type="text/javascript">
	(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript";
	c.async = !0;
	c.src = "//hstpnetwork.com/scripts/0b96ed7d01cd3e1b8b78711c86561eae.min.js?20170105=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
	a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
	a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>
	<!-- end advertising -->
                      
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxNy8wOC8wNC9ub3RpY2lhXzAwMjUuaHRtbA==" /></body>
</html>
	
