
















		
		















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Iluminación | OPINIÓN | EL DEBER</title>
	<meta name="description" content=""/>
	<meta itemprop="title" content="Iluminación | OPINIÓN | EL DEBER"/>
	<meta itemprop="description" content="" />
	<meta property="description" content=""/>
	<meta name="keywords" content=",news,newspaper"/>
	<meta name="Author" content="Carlos D. Mesa Gisbert">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html" />
	
	<meta property="og:title" content="Iluminación"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html" />
	<meta property="og:description" content=""/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1509170630971/sites/eldeber/img/2017/10/28/carlos_mesa.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Iluminación | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1509170630971/sites/eldeber/img/2017/10/28/carlos_mesa.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/opinion/Iluminacion-20171028-0005.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>


<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1508532010228/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>
	
	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for https://www.eldeber.com.bo -->
	<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:549744,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	
	
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			
	<!-- e-planning v3 - Comienzo espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
<script type="text/javascript" language="JavaScript1.1" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->

		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					29/10/2017
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							<a href="http://www.eldeber.com.bo/seccion/horoscopo" target="_blank" title="Horóscopo del día"><i class="fa fa-star-o"></i> HORÓSCOPO</a>
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo/index.html" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo/index.html" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/extra">EXTRA</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="http://www.diez.bo/index.html">DIEZ</a>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>
			<a href="http://www.atodomotor.bo/" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logoatm.png_826065406.png" width="118" height="18" alt="A TODO MOTOR"/></a>
			
			
			<div class="fija">
    				<a href="#">+MÁS</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://data.eldeber.com.bo" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="items-right"><a href="/seccion/multimedia">MULTIMEDIA</a></div>
	</div>	
</div>
	
	
	<div class="site-main" itemscope itemtype="http://schema.org/Article">
		























	<div id="article-1" class="opinion"  data-path="/opinion/Iluminacion-20171028-0005.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila seccion-back-color" >
			<div class="ancho-contenido titulo-subhome">
				OPINIÓN
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
				
				<a href="http://ads.us.e-planning.net/ei/3/1bb89/de443d1f6c427ab8?it=i&rnd=$RANDOM" target="_blank"><img width="120" height="600" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/de443d1f6c427ab8?o=i&rnd=$RANDOM" border=0></a>
	               </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
	                    	
				<a href="http://ads.us.e-planning.net/ei/3/1bb89/e61862ccd237744b?it=i&rnd=$RANDOM" target="_blank"><img width="120" height="600" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/e61862ccd237744b?o=i&rnd=$RANDOM" border=0></a>
			</div>
		</div>
		<div class="ancho-contenido"><br/><br/>
			<div class="row">
				<div  class="col-xs-8 nota-portada">
					<div class="row">
						<div class="col-xs-2 social-column">
							<div class="autor-foto">
								



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509170630971/sites/eldeber/img/2017/10/28/carlos_mesa.jpg_1311056424.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


							</div>
							<div class="theiaStickySidebar"><br/>
								<ul>
									<li><a onclick="APP.share( 'facebook', 'http://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
									<li><a onclick="APP.share( 'twitter', 'http://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html',  'Iluminación' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
									<li><a onclick="APP.share( 'googleplus', 'http://www.eldeber.com.bo/opinion/Iluminacion-20171028-0005.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
									<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
								</ul>
							</div>
						</div>
						<div class="col-xs-10">
						
							<div class="autor-nombre">
							



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Carlos D. Mesa Gisbert</span>
			
		 
	
	</div>
	
	


							</div>
							
							<h5><a href="/buscar/"></a> | Hace 2 horas</h5>
							<br/>
							<div  class="row" style="background-color:#fafafa;">
								<div  class="col-xs-9"></div>
								<div  class="col-xs-3 ">
									<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
								</div>
							</div><br/>
							
							<h1 class="titulo-nota">Iluminación</h1>
							<p> </p>
							<div class="contenido-texto">
							<p>&ldquo;Se acostaba sola en una cama de s&aacute;banas amarillas, la cama que antes compart&iacute;a con Mario y se pasaba el tiempo transpirando, atenta a las m&uacute;ltiples peque&ntilde;as reacciones de incomodidad de su cuerpo, dando vueltas con una idea fija en la cabeza: necesitaba sentir dolor&rdquo;. Sebasti&aacute;n Antezana nos lleva sin anestesia con su obra de relatos cortos Iluminaci&oacute;n, por los extra&ntilde;os meandros de nuestros r&iacute;os subterr&aacute;neos, por la otra cara del espejo. &iquest;Es su t&iacute;tulo una iron&iacute;a? &iquest;Es el rev&eacute;s de la trama?</p>

<p>Es dif&iacute;cil no quedarse sin aliento ante esta obra mayor de la literatura boliviana. En cada p&aacute;gina, escrita con un incuestionable dominio de la lengua, con un armaz&oacute;n coherente e impecable, nos enfrentamos a nuestros m&aacute;s fuertes demonios interiores, a la indescifrable naturaleza &uacute;ltima de los humanos, aquella que est&aacute; siempre acechando debajo de la superficie, aquella que, en definitiva, gobierna nuestras vidas.</p>

<p>Es en el extremo, en lo innombrable, cuando sentimos la tibieza repulsiva del cieno en las plantas de los pies y, angustiados, tenemos deseo y repulsi&oacute;n mientras nos hundimos poco a poco en ese magma oscuro y maloliente del barro que desescama nuestra piel hasta dejar la carne al rojo vivo. Esa es la fascinante tarea de Antezana, llevarnos a la inmersi&oacute;n descarnada, a la verdad de las pulsiones, a marcar en el exceso nuestros sue&ntilde;os burbujeantes y la prisi&oacute;n de nuestros sentidos, pero no como un juego pirot&eacute;cnico, no como el presuntuoso provocador. Nada hay de fuego fatuo en estas historias en las que las palabras no sobran ni faltan, tienen, por el contrario, una exactitud que duele. El autor nos lleva por una interioridad &lsquo;desviada&rsquo; porque -siempre la paradoja- es en ella donde se prueba la materia de la que realmente estamos hechos. Pens&eacute; al leer los tres primeros relatos que el libro ser&iacute;a una aguda y agridulce met&aacute;fora sobre la vejez, comprob&eacute; luego que el tr&aacute;nsito iba m&aacute;s all&aacute;, y que -esto es lo m&aacute;s sugerente- era posible, despu&eacute;s de haber le&iacute;do infinidad de extraordinarios libros sobre nuestra condici&oacute;n, encontrar una reflexi&oacute;n sobre ella que estremezca, que sacuda, que desaf&iacute;e, no ya el asombro sino la confrontaci&oacute;n con las puertas selladas de cada intimidad.</p>

<p>El adolescente acerca el rostro a la cara del padre borracho y autoritario que duerme en el sol de la tarde, miedo, repulsi&oacute;n, necesidad de aprobaci&oacute;n, violencia contenida. Los cuerpos marchitos de dos hombres en el final del camino que descubren que el remedio para la soledad y el hast&iacute;o est&aacute; en una nueva y chocante rutina. El dolor de una vida quebrada por la p&eacute;rdida del otro, transformada en una suerte de sonambulismo perverso. La alucinante historia del v&iacute;nculo entre lo humano-animal y lo animal-humano, a trav&eacute;s de una retorcida ternura. La historia mil veces reflexionada de las m&uacute;ltiples ventanas del tiempo, de las vidas que se pierden en el laberinto de la memoria. El tab&uacute; que nos rodea siempre y que marca en una delgada cornisa aquello que -al fin- no es sino un impulso b&aacute;sico e inescapable, cuando has deshojado progresivamente la convenci&oacute;n del &lsquo;orden natural&rsquo;. En el cierre, una aproximaci&oacute;n fant&aacute;stica a los animales capaces de pintar de perfecta manera la indisoluble relaci&oacute;n con lo humano, con iron&iacute;a, con sutil y c&aacute;ustico humor.</p>

<p>Antezana es deslumbrante en su prosa, implacable en su tem&aacute;tica que llega hasta el disgusto, hasta que seguir la lectura parece una forma de obligar al lector a desnudarse y, una vez desnudo, a acercarse al espejo y comprobar la flacidez de la carne, las arrugas flagrantes, las imperfecciones y la asimetr&iacute;a de las extremidades, la provocadora oscuridad de los genitales, la fetidez del aliento y los humores del cuerpo, y de pronto, en algunos giros inesperados, all&iacute;, en esa confesi&oacute;n de abismos, la b&uacute;squeda de la felicidad, tan esquiva, tan fugaz, pero tan crucial en nuestras vidas.</p>

<p>Propone, a golpe de martillo, entender c&oacute;mo buscamos escapar de la tormenta, como intentamos resolver nuestra relaci&oacute;n con el otro, cu&aacute;nto y cu&aacute;n profunda es nuestra necesidad de amor, cu&aacute;n f&aacute;cilmente nos vemos atrapados en un tipo de relaci&oacute;n que intoxica, cu&aacute;n complejos son nuestros esp&iacute;ritus.&nbsp;<br />
De vez en vez encuentras literatura mayor, est&aacute; obra, la tercera de su medida, pero imprescindible bibliograf&iacute;a, es la de un escritor de una honda madurez, para quien la palabra es lo que siempre debe ser, una indisoluble pieza que une la argamasa de lo que significa y de lo que quiere significar. Iluminaci&oacute;n no tiene un p&aacute;rrafo dem&aacute;s. Dice lo que tiene que decir y nos abruma.</p>

							</div>
							<br/>
							<br/>
							
							
							<br/><br/>
							<div id="publicidad" class="ed-ads">
								<br/><br/><br/>
	            						
								<a href="http://ads.us.e-planning.net/ei/3/1bb89/907dcca1d1eb557f?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/907dcca1d1eb557f?o=i&rnd=$RANDOM" border=0></a>
								<br/>
							</div>
						</div>
					</div>
					
				</div>
				<div  class="col-xs-4" >
					
					<div class="ed-ads">
						<a href="http://ads.us.e-planning.net/ei/3/1bb89/9b9a23250241fbcb?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/9b9a23250241fbcb?o=i&rnd=$RANDOM" border=0></a>
	                		</div>
					
						
















<div class="lo-mas">
	<div class="seccion-back-color titulo">OTRAS PUBLICACIONES DEl AUTOR</div>
	
	<div class="nota">
		El exdirectorio de la entidad no cumplió  el Código de Comercio
		<a href="/economia/El-exdirectorio-de-la-entidad-no-cumplio--el-Codigo-de-Comercio-20171028-0037.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Banco Unión gasta en seguridad tres veces más que las entidades líderes
		<a href="/economia/Banco-Union-gasta-en-seguridad-tres-veces-mas-que-las-entidades-lideres-20171028-0033.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		En cinco años, Pari pasó de una vida modesta a los desenfrenos
		<a href="/economia/En-cinco-anos-Pari-paso-de-una-vida-modesta-a-los-desenfrenos-20171028-0035.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		La tapa de hoy
		<a href="/impreso/La-tapa-de-hoy-20171028-0072.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		De cuna humilde, alegre, solidaria y ambiciosa; Luciana,  la estrella fugaz
		<a href="/economia/De-cuna-humilde-alegre-solidaria-y-ambiciosa-Luciana--la-estrella-fugaz-20171028-0034.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		cara a cara
		<a href="/opinion/cara-a-cara-20171028-0050.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		¿Fuera del camino?
		<a href="/opinion/Fuera-del-camino-20171028-0048.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Sinvergüenzuras al troche y moche
		<a href="/opinion/Sinverguenzuras-al-troche-y-moche-20171028-0049.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Compromisos en cierre de jornadas carnavaleras
		<a href="/santacruz/Compromisos-en-cierre-de-jornadas-carnavaleras-20171028-0074.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		El trabajo de Daniela Cajías destaca en Las dos Irenes
		<a href="/bolivia/El-trabajo-de-Daniela-Cajias-destaca-en-Las-dos-Irenes-20171028-0070.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Evo cuestiona la baja ejecución y presiona a su gabinete para mejorar la inversión
		<a href="/bolivia/Evo-cuestiona-la-baja-ejecucion-y-presiona-a-su-gabinete-para-mejorar-la-inversion-20171028-0073.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Crece el número  de Santos
		<a href="/opinion/Crece-el-numero--de-Santos-20171028-0047.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Cada vez más familias optan por las salas velatorias y los servicios funerarios
		<a href="/santacruz/Cada-vez-mas-familias-optan-por-las-salas-velatorias-y-los-servicios-funerarios-20171028-0056.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Creatividad, hippies y ciencia
		<a href="/opinion/Creatividad-hippies-y-ciencia-20171028-0003.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Gestión Pública, terror del MAS
		<a href="/opinion/Gestion-Publica-terror-del-MAS-20171028-0004.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Iluminación
		<a href="/opinion/Iluminacion-20171028-0005.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		 “Quería que cualquiera pudiera  ver la película y la comprendiera”
		<a href="/santacruz/-Queria-que-cualquiera-pudiera--ver-la-pelicula-y-la-comprendiera-20171028-0052.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		tras la rendija
		<a href="/multimedia/tras-la-rendija-20171028-0051.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		Entre Cataluña y Santa Cruz
		<a href="/opinion/Entre-Cataluna-y-Santa-Cruz-20171028-0002.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
	<div class="nota">
		“El sistema comunista resultó un experimento fallido en el mundo”
		<a href="/bolivia/El-sistema-comunista-resulto-un-experimento-fallido-en-el-mundo-20171028-0055.html" class="link-block" tabindex="-1" aria-hidden="true">Nota completa</a>
	</div>
	
</div>

					
					
					<div class="ed-ads">
						<a href="http://ads.us.e-planning.net/ei/3/1bb89/aefc064cede9c07d?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/aefc064cede9c07d?o=i&rnd=$RANDOM" border=0></a>
	           			</div>
					<div class="sondeo">
						<div class="face-color titulo ">En Facebook</div>
						<div class="triangulo-invertido face-color"> </div>
						<iframe  src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioELDEBER%2F&tabs=timeline&width=296&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=299581316916896" width="296" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
					<div class="ed-ads">
						<a href="http://ads.us.e-planning.net/ei/3/1bb89/cc643ec9ee707e4d?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/cc643ec9ee707e4d?o=i&rnd=$RANDOM" border=0></a>
	           			</div>
					<div class="ed-ads">
						<a href="http://ads.us.e-planning.net/ei/3/1bb89/c33226bda4118798?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/c33226bda4118798?o=i&rnd=$RANDOM" border=0></a>
	           			</div>
					
				</div>
			</div>
			<div class="line-break"></div>
		</div>
	</div>
</div><br/>


<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'opinion'; 
_sf_async_config.authors = 'Carlos D. Mesa Gisbert '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
		.theiaStickySidebar({
			additionalMarginTop: 68
		});
});
</script>
<style>
.autor-nombre .author-name{
	font-size:1.6rem;
}
</style>

							
	</div>
	
	<div class="ancho-contenido">
	















<div class="opinion" id="seccion-opinion">
	<div class="row">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion"><a href="/seccion/opinion/" >Opini&oacute;n</a> </div>
			<div class=" triangulo seccion-back-color"> </div>
		</div>
		<div class="pull-right"> <a href="/seccion/opinion/" class="masinfo"> <i class="fa fa-plus "></i> Más Opiniones</a> </div>
	</div><br/>
	<div class="row editores">
		<div class="col-xs-2 nota-editorial">
			<div class="tag">Editorial de hoy</div>
			
			<a href="/opinion/La-Bolivia-de-los-Pari-20171028-0045.html">
			<h1>La Bolivia de los “Pari”</h1>
			
			</a>
		  	<br/><br/>
		  	
			<a href="/opinion/cara-a-cara-20171028-0050.html">
			<h2>cara a cara</h2>
			 
		 		
					
	 				PEDRO RIVERO JORDAN
				
		  	
			
			</a>
		  	
		 </div>
		<div class="col-xs-10" style="padding-right:40px;">
			<div class="owl-opiniones" style="border-left:1px solid #bababa;">
				
				<div class="item nota ">
					<div class="img-left">
					



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509160464708/sites/eldeber/img/2017/10/27/liliana_colanzi.jpg_942360551.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Liliana Colanzi</span>
			
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Epidemia y chicas muertas
					<a href="/opinion/Epidemia-y-chicas-muertas-20171027-0108.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
				<div class="item nota ">
					<div class="img-left">
					



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509170450304/sites/eldeber/img/2017/10/28/huxscar_azurduy.jpg_942360551.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Huáscar Azurduy</span>
			
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Creatividad, hippies y ciencia
					<a href="/opinion/Creatividad-hippies-y-ciencia-20171028-0003.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
				<div class="item nota ">
					<div class="img-left">
					



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509170545296/sites/eldeber/img/2017/10/28/victor_hugo_cardenas.jpg_942360551.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Víctor Hugo Cárdenas</span>
			
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Gestión Pública, terror del MAS
					<a href="/opinion/Gestion-Publica-terror-del-MAS-20171028-0004.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
				<div class="item nota ">
					<div class="img-left">
					



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509170630971/sites/eldeber/img/2017/10/28/carlos_mesa.jpg_942360551.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Carlos D. Mesa Gisbert</span>
			
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Iluminación
					<a href="/opinion/Iluminacion-20171028-0005.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
				<div class="item nota ">
					<div class="img-left">
					

























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
			
				
					
								
				
				
				
				
				<figure class="author-media">
					 
					
					<img class="foto" alt="Avatar de Agustín Saavedra Weise" src="/export/system/cmsMedios/users/V/V20161227_121709870.jpg_342341553.jpg" width="111" height="111" itemprop="image" />
					
					
				</figure>
				
				
				
								
				
		 
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						

























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
			
				
					
								
				
				
				
				
				
					<span itemprop="name">Agustín Saavedra Weise</span>
				
				
								
				
		 
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Urge cambiar la planificación urbana
					<a href="/opinion/Urge-cambiar-la-planificacion-urbana-20171028-0046.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
				<div class="item nota ">
					<div class="img-left">
					



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
					<figure class="author-media">
						
						<img  class="foto" src='/__export/1509231411414/sites/eldeber/img/2017/10/28/paulovich.jpg_942360551.jpg' alt='' />
						
						
					</figure>
				
			
			
		 
	
	</div>
	
	


					</div>
				 	<div class="tag"> 
				 	 
						



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
			
				<span class="author-name" itemprop="name">Paulovich</span>
			
		 
	
	</div>
	
	


				  	29/10/2017
				  	 </div>
					Crece el número  de Santos
					<a href="/opinion/Crece-el-numero--de-Santos-20171028-0047.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
				</div>
				
			</div>
		</div>
	</div>
</div>
	<br/><br/>
	</div>
	
	

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2017/10/28/noticia_0005.html';
	</script>
	
	
	
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_A_728x90   -->
		<script type="text/javascript" language="JavaScript1.1" 
src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	<div class="fila">
	
	<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
	<style type="text/css">
#mc_embed_signup{background-color:#111111; color:#ffffff; clear:left;width:100%;padding: 40px;font-size: 25px; 
background-image:url(/arte/imagenes/muro.jpg);}
#mc_embed_signup input.email{ padding: 20px;font-size: 22px;}
#mc_embed_signup input.button{font-family: 'Noticia Text', Arial, sans-serif;background-color: #009e00;font-size: 18px;height: inherit !important;padding: 5px 40px;}
#mc_embed_signup .buzon	{position: absolute;top: 10px;right: calc(50% + 260px);}
#mc_embed_signup label{ font-family:'Noticia Text', Arial, sans-serif;font-size: 25px; padding:0px;}
	</style>
	<div id="mc_embed_signup">
	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
	   	 <img src="/arte/eldeberlogo.png?__scale=w:169,h:42,t:2" width="169" height="42" alt="EL DEBER">
		<label for="mce-EMAIL">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección email" required>
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    	<div class="buzon"><img src="/arte/imagenes/mailbox.png" width="200"/></div>
	    </div>
	</form>
	</div>
	
	</div>
	
	<div class="fila interes">
		















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion">Te puede interesar</div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509221427102/sites/eldeber/img/2017/10/28/banco_union.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>ECONOMÍA</h5>
				<div class="resumen">
					<h2>El exdirectorio de la entidad no cumplió  el Código de Comercio</h2>
					
				</div>
				<a href="/economia/El-exdirectorio-de-la-entidad-no-cumplio--el-Codigo-de-Comercio-20171028-0037.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509220298611/sites/eldeber/img/2017/10/28/union.jpg_2093770183.jpg' alt='Armus Ltda desde 2011 le brinda servicio de seguridad al tercer banco más grande del país' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>ECONOMÍA</h5>
				<div class="resumen">
					<h2>Banco Unión gasta en seguridad tres veces más que las entidades líderes</h2>
					
				</div>
				<a href="/economia/Banco-Union-gasta-en-seguridad-tres-veces-mas-que-las-entidades-lideres-20171028-0033.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509220899975/sites/eldeber/img/2017/10/28/juan_pari.jpg_2093770183.jpg' alt='Pari, cuando celebró su cumpleaños, no se limitó en los gastos' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>ECONOMÍA</h5>
				<div class="resumen">
					<h2>En cinco años, Pari pasó de una vida modesta a los desenfrenos</h2>
					
				</div>
				<a href="/economia/En-cinco-anos-Pari-paso-de-una-vida-modesta-a-los-desenfrenos-20171028-0035.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
</div>
	</div>
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_B_728x90  -->
			<script type="text/javascript" language="JavaScript1.1" 
src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo"><img src="/arte/logo_diez.png" height="20" alt="Diez"></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509240467845/sites/eldeber/img/2017/10/28/blooming1.png_2093770183.png' alt='Los extranjeros Pablo de Miranda, Alejandro Quintana y Daniel Néculman, llegando a la secretaria del club para recibir un salario. Foto. Fuad Landívar ' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>FÚTBOL</h5>
				<div class="resumen">
					<h2>Jugadores de Blooming cobran y vuelve la calma</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Jugadores-de-Blooming-cobran-y-vuelve-la-calma-20171028-0013.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509237395480/sites/eldeber/img/2017/10/28/festejo_de_sterling_fw.png_2093770183.png' alt='Sterling festejando su gol. Foto: Pagina oficial de Manchester City' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>PREMIER LEAGUE</h5>
				<div class="resumen">
					<h2>El Manchester City gana y se afirma en la cima</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/El-Manchester-City-gana-y-se-afirma-en-la-cima-20171028-0012.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509233216400/sites/eldeber/img/2017/10/28/insidencia_del_partido_de_huachipato_fw.png_2093770183.png' alt='Incidencias de la victoria de Huachipato ante Palestino. Foto. huachipatofc.cl' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>FÚTBOL </h5>
				<div class="resumen">
					<h2>Equipo de Lampe y Zoch gana en Chile </h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Equipo-de-Lampe-y-Zoch-gana-en-Chile--20171028-0011.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	
</div>                 

	 
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_C_728x90   -->
			<script type="text/javascript" language="JavaScript1.1" 
			src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=j&rnd=$RANDOM"> </script>
			<noscript><a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	 
	















<div class="ancho-contenido sociales">
	<div class="line-break"></div>
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion"><a href="http://sociales.com.bo"><img src="/arte/logo_sociales.png"   height="20" alt="Sociales"></a></div>
			<div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://sociales.com.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en sociales.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509203340175/sites/eldeber/img/2017/10/28/ella.jpg_2093770183.jpg' alt='Ella es una promesa en la actuación' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>FAMA</h5>
				<div class="resumen">
					<h2>Ella Purnell, la nueva novia de Brad Pitt</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Ella-Purnell-la-nueva-novia-de-Brad-Pitt-20171028-0008.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509202507938/sites/eldeber/img/2017/10/28/whatsapp_image_2017-10-28_at_05_36_59_x1x.jpeg_2093770183.jpeg' alt='Ellas se llevaron los títulos' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>Conoce a las ganadoras de la primera gala de la belleza.</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Conoce-a-las-ganadoras-de-la-primera-gala-de-la-belleza.-20171028-0007.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				






















	
		
		
	
		
		
	
		
		
	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1509200582468/sites/eldeber/img/2017/10/28/ale.jpg_2093770183.jpg' alt='Alenir Echeverría abrió su corazón' />
			
			
		
		
		
			
		
		
		
		
	
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>“Le pedí perdón a Dios y a mis amigas por lo que hice”</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Le-pedi-perdon-a-Dios-y-a-mis-amigas-por-lo-que-hice-20171028-0005.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	<div class="line-break"></div>
</div>                 

	 
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		<div class="col-serv"><a href="/seccion/horoscopo" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/horoscopo.png_734166679.png" width="40" height="40" alt="HOROSCOPO" width="40" height="40"> <span>HOROSCOPO</span> </a></div>
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	


















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2017 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1501681864031/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1482154538211/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">

<div id="respuestatelefono" class="clasificados-ban" style="display:none;overflow:hidden; position: fixed; width:100%; min-width:980px; bottom:0;pointer-events:none;background-image:url(/arte/publicidad/susp2.png); background-repeat:repeat-x; background-position:bottom center; z-index:5;">
	<div class="ancho-contenido" style="text-align:left;"  id="preguntaform">
	<div style="position:absolute;right:0px;top:57px; z-index:8;pointer-events:all;"><a href="javascript:cerrarAdd();" style="padding:5px 9px; font-size:17px; color:#cccccc;background-color:rgba(0,0,0,.3);border-radius:50%;"><i class="fa fa-close"></i></a></div>
	<a href="http://suscripciones.grupoeldeber.com/" target="_blank" style="pointer-events:all;" class="animated slideInUp" ><img src="/arte/publicidad/susp.png"/></a>
	



	
	<script>
$(function() {
	var owl = $('.owl-opiniones');
		owl.owlCarousel({
		items:5,
		loop:true,
		margin:0,
		nav:true
	});
	$('.owl-opiniones .item').css("display","block");
	$('.btn-fixed').click(function(){
		$('html, body').animate({scrollTop : 0},0);
		return false;
	});
});
	</script>
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxNy8xMC8yOC9ub3RpY2lhXzAwMDUuaHRtbA==" /></body>
</html>
	
	
	
	
	
	
