
















	
	
	
	
	
	
		
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Roban instrumentos y equipos al grupo Molotov | ESCENAS | EL DEBER</title>
	<meta name="description" content="El cami&amp;oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&amp;eacute;xico cuando era llevado para un concierto en Morelia"/>
	<meta itemprop="title" content="Roban instrumentos y equipos al grupo Molotov | ESCENAS | EL DEBER"/>
	<meta itemprop="description" content="El cami&amp;oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&amp;eacute;xico cuando era llevado para un concierto en Morelia" />
	<meta property="description" content="El cami&amp;oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&amp;eacute;xico cuando era llevado para un concierto en Morelia"/>
	<meta name="keywords" content="Molotov, robo Molotov, México, escenas,news,newspaper"/>
	<meta name="Author" content="EFE">
	<link rel="alternate" hreflang="es-ES" href="http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html" />
	
	<meta property="og:title" content="Roban instrumentos y equipos al grupo Molotov"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html" />
	<meta property="og:description" content="El cami&amp;oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&amp;eacute;xico cuando era llevado para un concierto en Morelia"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="http://www.eldeber.com.bo/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_673822677.jpeg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Roban instrumentos y equipos al grupo Molotov | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="http://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El cami&amp;oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&amp;eacute;xico cuando era llevado para un concierto en Morelia">
	
	
	
	
	<meta property="twitter:image" content="http://www.eldeber.com.bo/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_1637213498.jpeg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="http://www.eldeber.com.bo/amp/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html">
	


<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1491410047098/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>
	
	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
			
	<!-- e-planning v3 - Comienzo espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
<script type="text/javascript" language="JavaScript1.1" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->

		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					18/05/2017
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
							<img  src="/export/sites/eldeber/arte/eldeberlogo.png_1337054787.png" width="169" height="42" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber.png_95450152.png" width="316" height="41" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/tendencias" title="Tendencias">TENDENCIAS</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://servicios.grupoeldeber.com/" target="_blank" title="Servicios de Interés">SERVICIOS</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3"><i class="fa fa-play-o"></i> ED RADIO</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							<a href="http://www.eldeber.com.bo/seccion/horoscopo" target="_blank" title="Horóscopo del día"><i class="fa fa-star-o"></i> HORÓSCOPO</a>
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			<!-- CAMBIAR A LI MIGUEL -->
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/tendencias">TENDENCIAS</a>
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="http://www.diez.bo">DIEZ</a>
			<a href="http://www.sociales.com.bo">SOCIALES</a>
			<a href="JAVASCRIPT:mostrarBusqueda();">+MÁS</a>
		</div>
		<div class="items-right"><a href="/seccion/multimedia">MULTIMEDIA</a></div>
	</div>
	<style>
		.menuflotante{
			background-color:#f2f4f2;
			border-bottom:1px solid #aaaaad;
			padding:30px 0;
		}
		.menuflotante a {
			font-weight:bold;
			line-height:40px;
		}
		.menuflotante a:hover{
			background-color:#3a3e3b;
			color:#fff;
		}
	</style>
	<div class="menuflotante" id="ed-busqueda" style="display:none;">
		<div class="ancho-contenido">
		<div class="row">
			<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
			<div class="col-xs-10">
				<div class="row">
					<a class="col-xs-3" href="http://data.eldeber.com.bo" target="_blank">ElDeber Data</a>
					<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
					<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
					<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
				</div>
			</div>
		</div>
		<div class="line-break"></div>
		<div class="row">
			<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
			<div class="col-xs-8">
				<div class="row">
					<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
					<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
					<a class="col-xs-4" href="/seccion/rural">Rural</a>
					<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
					<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
					<a class="col-xs-4" href="/seccion/extra">Extra</a>
				</div>
			</div>
		</div>
		</div>
	</div>
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	<div class="site-main">
		
































	<div id="article-1" class="escenas">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome">
				
				ESCENAS
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/de443d1f6c427ab8?it=i&rnd=1805201701071" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/de443d1f6c427ab8?o=i&rnd=1805201701071" border=0></a>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/e61862ccd237744b?it=i&rnd=1805201701071" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/e61862ccd237744b?o=i&rnd=1805201701071" border=0></a>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/medidas del BCB" title="medidas del BCB"><strong> - </strong>medidas del BCB</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Día Mundial del Internet" title="Día Mundial del Internet"><strong> - </strong>Día Mundial del Internet</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/crisis en Venezuela" title="crisis en Venezuela"><strong> - </strong>crisis en Venezuela</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/linchamiento en San Julián " title="linchamiento en San Julián "><strong> - </strong>linchamiento en San Julián </a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/frente frío " title="frente frío "><strong> - </strong>frente frío </a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/detenidos en Chile" title="detenidos en Chile"><strong> - </strong>detenidos en Chile</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/paro médico" title="paro médico"><strong> - </strong>paro médico</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/nuevo Código Penal" title="nuevo Código Penal"><strong> - </strong>nuevo Código Penal</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/empresarios en emergencia" title="empresarios en emergencia"><strong> - </strong>empresarios en emergencia</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<div  class="col-xs-8 nota-portada" data-path="http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html" itemscope itemtype="https://schema.org/Article">
					<h5><a href="/buscar/ESCENAS">ESCENAS</a></h5>
					<h1 itemprop="name" class="titulo-nota">Roban instrumentos y equipos al grupo Molotov </h1>
					<br/>
					<div>
					El cami&oacute;n que transportaba su equipo de trabajo fue asaltado en una carretera del Estado de M&eacute;xico cuando era llevado para un concierto en Morelia
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_1739845681.jpeg">
			    <meta itemprop="width" content="623">
			    <meta itemprop="height" content="350">
				<img class="sp-image" src="/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_1739845681.jpeg" 
					data-src="/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_943190737.jpeg"
					data-medium= "/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_1775534641.jpeg"
				/>
				<div class="sp-caption">Molotov sufrió el robo de su equipo de trabajo y tuvo que suspender un concierto</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa;">
						<div  class="col-xs-9"></div>
						<div  class="col-xs-3 ">
							<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">EFE</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									<ul>
										<li><div class="fb-like" data-layout="box_count" data-action="recommend" data-size="small" data-show-faces="false" data-share="false"></div></li>
										<li><a onclick="APP.share( 'facebook', 'http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html',  'Roban instrumentos y equipos al grupo Molotov' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'http://www.eldeber.com.bo/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="headline" content="Roban instrumentos y equipos al grupo Molotov" />
							<meta itemprop="publisher" content="EL DEBER" />
							<meta itemprop="articleSection" content="ESCENAS" />
							<meta itemprop="datePublished" content="2017-05-17T10:53:56-04:00" />
							<meta itemprop="dateModified" content="2017-05-17T22:53:00-04:00" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 2 horas </h5>
							<br/>
							<div itemprop="articleBody" class="contenido-texto">
							<p>La banda musical Molotov<strong> denunci&oacute; este mi&eacute;rcoles&nbsp;el robo de sus instrumentos</strong> y equipo de trabajo en una carretera del Estado de M&eacute;xico cuando era llevado para un concierto en Morelia, capital del occidental estado de Michoac&aacute;n.</p>

<p>&quot;El d&iacute;a de hoy fuimos<strong> v&iacute;ctimas de la delincuencia y del crimen organizado</strong> que d&iacute;a a d&iacute;a azota a nuestro pa&iacute;s&quot;, se&ntilde;al&oacute; Molotov en Twitter, en la que inform&oacute; que por esta raz&oacute;n su concierto de esta noche en la Feria de Morelia deb&iacute;a aplazarse para el 22 de mayo.</p>

<p>Autores de <strong>canciones como &quot;Gimme the power&quot;, &quot;Frijolero&quot; y &quot;Voto Latino&quot;</strong>, Molotov fue formada en 1995 por Micky Huidobro, Ismael Fuentes, Randy Ebrigth y Francisco Ayala.</p>

<p>El cami&oacute;n que transportaba los instrumentos y el equipo de trabajo de Molotov fue interceptado la madrugada de este mi&eacute;rcoles <strong>cerca de Ixtlahuaca, municipio del Estado de M&eacute;xico</strong>, por un convoy de hombres que portaban armas largas, se&ntilde;al&oacute; la banda.</p>

<p>&quot;<strong>Con lujo de violencia, el conductor y 3 de sus compa&ntilde;eros de trabajo </strong>fueron brutalmente golpeados y tirados a su suerte en la carretera&quot;, denunci&oacute;.</p>

<p>Explicaron que <strong>en el cami&oacute;n de carga se transportaban bajos, guitarras, bater&iacute;a</strong>, consolas de audio, amplificadores y equipo indispensable para hacer un concierto.&nbsp;</p>

							</div>
							<br/>
							
							<br/>
							
							
								<h5 class="container" style="border-top: 3px #ccc solid;">
								    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
								</h5>
								<div class="container">
									
										<a href="/tags/Molotov" class="btn btn-tag btn-sm">Molotov</a>
									
										<a href="/tags/robo Molotov" class="btn btn-tag btn-sm">robo Molotov</a>
									
										<a href="/tags/México" class="btn btn-tag btn-sm">México</a>
									
										<a href="/tags/escenas" class="btn btn-tag btn-sm">escenas</a>
									
									
								</div>
							
							
							<div id="publicidad" class="ed-ads">
								<br/><br/><br/>
	            						

<a href="http://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas_Internas/ELDEBER_Escritorio_Notas_Medio_300x250?it=i&rnd=1805201701071" target="_blank"><img width="300" height="250" alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas_Internas/ELDEBER_Escritorio_Notas_Medio_300x250?o=i&rnd=1805201701071" border=0></a>
							</div>
						</div>
					</div>
					
				</div>
				<div  class="col-xs-4" >
					
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/9b9a23250241fbcb?it=i&rnd=1805201701071" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/9b9a23250241fbcb?o=i&rnd=1805201701071" border=0></a>
	                		</div>
	                		
	                		
					

















<!--from="24h" age="24h"   -->

<div class="lo-mas">
	<div class="seccion-back-color titulo">LO MAS</div>
	
		
		
		
		
		
		
		
		
		
	
		
		
		
		
		
	
		
		
		
		
		
	
		
		
		
		
		
	
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 100% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1494980279630/sites/eldeber/img/2017/05/16/sa4.jpg_1527323656.jpg' alt='Marynes Payno, rodeada de pinceles y pinturas al Ã³leo sobre lienzo,  que reflejan una experiencia de plenitud basada en lo contemplativo' />
		
		</div>
		<div class="resumen">
			<h5>CULTURA</h5>
			<p>Marynes Payno y Roxana Molina se unen en Mystika</p>
		</div>
		<a href="/escenas/Marynes-Payno-y-Roxana-Molina-se-unen-en-Mystika-20170516-0103.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 77% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1494976301610/sites/eldeber/img/2017/05/16/es.jpg_1527323656.jpg' alt='Las redes y los televidentes lo dicen: âNial, el malo; Paula, la bonita y Vladimir, el intelectual ' />
		
		</div>
		<div class="resumen">
			<h5>ESCENAS</h5>
			<p>Nial Gandarilla, el &lsquo;chico malo&rsquo; de Yo me llamo</p>
		</div>
		<a href="/escenas/Nial-Gandarilla-el-chico-malo-de-Yo-me-llamo-20170516-0085.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 46% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1494980432148/sites/eldeber/img/2017/05/16/es2.jpg_1527323656.jpg' alt='La actividad se inicia a las 19:00' />
		
		</div>
		<div class="resumen">
			<h5>CULTURA</h5>
			<p>Ya se acerca la Larga Noche de los Museos</p>
		</div>
		<a href="/escenas/Ya-se-acerca-la-Larga-Noche-de-los-Museos--20170516-0104.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 26% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1495051045065/sites/eldeber/img/2017/05/17/640_lily_rose_depp_531201364.jpg_1527323656.jpg' alt='637314915JL00005_The_Dancer' />
		
		</div>
		<div class="resumen">
			<h5>ESCENAS</h5>
			<p>El Festival de Cannes arranca empa&ntilde;ado por la pol&eacute;mica con Netflix</p>
		</div>
		<a href="/escenas/El-Festival-de-Cannes-arranca-empanado-por-la-polemica-con-Netflix-20170517-0043.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 20% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1494976439751/sites/eldeber/img/2017/05/16/es1.jpg_1527323656.jpg' alt='Tiene 36 aÃ±os y naciÃ³ en Monterrey' />
		
		</div>
		<div class="resumen">
			<h5>ESCENAS</h5>
			<p>Jos&eacute; Madero viene y ya hay boletos a la venta</p>
		</div>
		<a href="/escenas/Jose-Madero-viene-y-ya-hay-boletos-a-la-venta-20170516-0086.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
</div>

					
					
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/aefc064cede9c07d?it=i&rnd=1805201701071" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/aefc064cede9c07d?o=i&rnd=1805201701071" border=0></a>
	           			</div>
					<div class="sondeo">
						<div class="face-color titulo ">En Facebook</div>
						<div class="triangulo-invertido face-color"> </div>
						<iframe  src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioELDEBER%2F&tabs=timeline&width=296&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=299581316916896" width="296" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
					</div>
	           			<div class="sondeo">
	                		
					
					</div>
					
					






















<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">19</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1494857856445/sites/eldeber/img/2017/05/15/time-for-coaching-2-600x400.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">CERTIFICACIÓN COMO COACH COMERCIAL Y VENTAS.</h6>
			  	<h5></h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/CERTIFICACION-COMO-COACH-COMERCIAL-Y-VENTAS.-20170515-0025.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">20</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1494859258986/sites/eldeber/img/2017/05/15/18425067_1943619985868789_8968205236682848547_n.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">"EL ABC DE LAS IMPORTACIONES Y SUS PROCEDIMIENTOS" </h6>
			  	<h5></h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/EL-ABC-DE-LAS-IMPORTACIONES-Y-SUS-PROCEDIMIENTOS--20170515-0026.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">25</div>
				<div class="cal-mes">MAY</div>
				<div class="cal-anio">2017</div>
			</div>
			<div class="img-left">
			





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495031217979/sites/eldeber/img/2017/05/17/nic3b1os-pintando.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">CONCURSO DE CUENTOS Y PINTURA</h6>
			  	<h5>Concurso</h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/CONCURSO-DE-CUENTOS-Y-PINTURA-20170517-0022.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
	<div class="seccion-back-color titulo"><a href="/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
	<a href="https://goo.gl/forms/tVSQXim3ujYocq7h1" style="color:#31a3dd;font-size:14px; display:block; text-align:center;padding:20px 0px;">Quiero publicar un evento (sin costo)</a>
</div>

					 
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/c33226bda4118798?it=i&rnd=1805201701071" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/c33226bda4118798?o=i&rnd=1805201701071" border=0></a>
	           			</div>
					
				</div>
			</div>
		</div>
	</div>
</div>
          

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'escenas'; 
_sf_async_config.authors = 'EFE '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
	</div>
	

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2017/05/17/noticia_0113.html';
	</script>
	
	
	
	
	
	<div class="fila">
	
	<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
	<style type="text/css">
#mc_embed_signup{background-color:#111111; color:#ffffff; clear:left;width:100%;padding: 40px;font-size: 25px; 
background-image:url(/arte/imagenes/muro.jpg);}
#mc_embed_signup input.email{ padding: 20px;font-size: 22px;}
#mc_embed_signup input.button{font-family: 'Noticia Text', Arial, sans-serif;background-color: #009e00;font-size: 18px;height: inherit !important;padding: 5px 40px;}
#mc_embed_signup .buzon	{position: absolute;top: 10px;right: calc(50% + 260px);}
#mc_embed_signup label{ font-family:'Noticia Text', Arial, sans-serif;font-size: 25px; padding:0px;}
	</style>
	<div id="mc_embed_signup">
	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
	   	 <img src="/arte/eldeberlogo.png?__scale=w:169,h:42,t:2" width="169" height="42" alt="EL DEBER">
		<label for="mce-EMAIL">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección email" required>
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	    	<div class="buzon"><img src="/arte/imagenes/mailbox.png" width="200"/></div>
	    </div>
	</form>
	</div>
	
	</div>
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_A_728x90   -->
		<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	<div class="fila interes">
		















<div class="ancho-contenido">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion">Te puede interesar</div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495077403641/sites/eldeber/img/2017/05/17/sin_txtulo.jpg_2093770183.jpg' alt='Gaspar, a nombre de la Cancillería explicó el tema de la visa del ministro Arce. Foto Soy Chile' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>BOLIVIA</h5>
				<div class="resumen">
					<h2>En Chile dicen que no darán visa a quienes insulten a sus autoridades </h2>
					
				</div>
				<a href="/bolivia/En-Chile-dicen-que-no-daran-visa-a-quienes-insulten-a-sus-autoridades--20170517-0114.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495076360127/sites/eldeber/img/2017/05/17/molotov.jpeg_2093770183.jpeg' alt='Molotov sufrió el robo de su equipo de trabajo y tuvo que suspender un concierto' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>ESCENAS</h5>
				<div class="resumen">
					<h2>Roban instrumentos y equipos al grupo Molotov</h2>
					
				</div>
				<a href="/escenas/Roban-instrumentos-y-equipos-al-grupo-Molotov-20170517-0113.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495074653110/sites/eldeber/img/2017/05/17/protesto-3.jpg_2093770183.jpg' alt='Un grupo de personas protestan en palacio presidencial de Brasil. Foto O Globo ' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>MUNDO</h5>
				<div class="resumen">
					<h2>Brasileños llegan a Planalto a protestar contra Temer </h2>
					
				</div>
				<a href="/mundo/Brasilenos-llegan-a-Planalto-a-protestar-contra-Temer--20170517-0112.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
</div>
	</div>
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_B_728x90  -->
			<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_B_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	















<div class="ancho-contenido diez">
	<div class="row  header-seccion">
		<div class="pull-left">
			  <div class="seccion-back-color titulo-seccion"><a href="http://diez.bo"><img src="/arte/logo_diez.png" height="20" alt="Diez"></a></div>
            <div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://diez.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en diez.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495072695225/sites/eldeber/img/2017/05/17/escobar.jpg_2093770183.jpg' alt='Escobar falló un penal en la recta final del compromiso ante el equipo brasileño. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>ESCOBAR</h5>
				<div class="resumen">
					<h2>Escobar: “En mis pies estuvo el triunfo”</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Escobar-En-mis-pies-estuvo-el-triunfo-20170517-0022.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495071592112/sites/eldeber/img/2017/05/17/cesar-farias.jpg_2093770183.jpg' alt='Farías lamentó el empate conseguido de local ante el Santos de Brasil. Foto: AFP' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>LIBERTADORES</h5>
				<div class="resumen">
					<h2>Farías: “Buscaremos el pase en Colombia”</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/Farias-Buscaremos-el-pase-en-Colombia-20170517-0021.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495070843262/sites/eldeber/img/2017/05/17/junior_crop1495070779719.jpg_2093770183.jpg' alt='Dorival Júnior terminó conforme con el resultado conseguido de su equipo en La Paz. Foto: APG' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>DORIVAL JUNIOR</h5>
				<div class="resumen">
					<h2>“El punto se logró con fuerza una sobrenatural”</h2>
					
				</div>
				<a href="http://www.diez.bo/futbol/El-punto-se-logro-con-fuerza-una-sobrenatural-20170517-0020.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	
</div>                 

	 
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_C_728x90   -->
			<script type="text/javascript" language="JavaScript1.1" 
			src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=j&rnd=$RANDOM"> </script>
			<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_C_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	 
	















<div class="ancho-contenido sociales">
	<div class="line-break"></div>
	<div class="row  header-seccion">
		<div class="pull-left">
			<div class="seccion-back-color titulo-seccion"><a href="http://sociales.com.bo"><img src="/arte/logo_sociales.png"   height="20" alt="Sociales"></a></div>
			<div class=" triangulo seccion-back-color"> </div>
			
		</div>
		<div class="pull-right"> <a href="http://sociales.com.bo" class="masinfo"> <i class="fa fa-plus "></i> Más en sociales.bo</a> </div>
	</div>
	<div class="row">
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495054868180/sites/eldeber/img/2017/05/17/rt56.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>7 cosas sorprendentes de Grisel Quiroga, la mamá</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/7-cosas-sorprendentes-de-Grisel-Quiroga-la-mama-20170517-0010.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495050364956/sites/eldeber/img/2017/05/17/val_kilmer.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES </h5>
				<div class="resumen">
					<h2>Val Kilmer dice que el amor y la religión lo ayudaron a curar su cáncer</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/Val-Kilmer-dice-que-el-amor-y-la-religion-lo-ayudaron-a-curar-su-cancer-20170517-0008.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
		<div class="col-xs-4">
			<div class="nota">
				





















	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1495049965383/sites/eldeber/img/2017/05/17/gh.jpg_2093770183.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	

				<h5>SOCIALES</h5>
				<div class="resumen">
					<h2>La princesa japonesa Mako renuncia a la vida imperial por un plebeyo</h2>
					
				</div>
				<a href="http://www.sociales.com.bo/sociales/La-princesa-japonesa-Mako-renuncia-a-la-vida-imperial-por-un-plebeyo-20170517-0007.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a> 
			</div>
		</div>
		
	</div>
	<div class="line-break"></div>
</div>                 

	 
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/horoscopo" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/horoscopo.png_734166679.png" width="40" height="40" alt="HOROSCOPO" width="40" height="40"> <span>HOROSCOPO</span> </a></div>
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="http://servicios.grupoeldeber.com/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	



















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2017 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consula nuestras <a href="politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1493061696332/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1482154538211/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">
<div class="clasificados-ban" style="overflow:hidden; position: fixed; width:100%; min-width:980px; bottom:0; text-align:right;pointer-events:none;">
<a href="https://clasificados.eldeber.com.bo/?mv" target="_blank" style="pointer-events:all;" class="animated slideInUp" ><img src="/arte/publicidad/clasificados.png"/></a>
</div>
	
	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	<!-- advertising -->
	<script data-cfasync="false" type="text/javascript">
	(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript";
	c.async = !0;
	c.src = "//hstpnetwork.com/scripts/0b96ed7d01cd3e1b8b78711c86561eae.min.js?20170105=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
	a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
	a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>
	<!-- end advertising -->
                      
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxNy8wNS8xNy9ub3RpY2lhXzAxMTMuaHRtbA==" /></body>
</html>
	
