
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	



	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Reymi Ferreira descarta 'estado de sitio' en el país | BOLIVIA | EL DEBER</title>
	<meta name="description" content="La autoridad llama &quot;zombies&quot; a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se moviliza..."/>
	<meta itemprop="title" content="Reymi Ferreira descarta 'estado de sitio' en el país | BOLIVIA | EL DEBER"/>
	<meta itemprop="description" content="La autoridad llama &quot;zombies&quot; a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se moviliza..." />
	<meta property="description" content="La autoridad llama &quot;zombies&quot; a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se moviliza..."/>
	<meta name="keywords" content="Bolivia, Gobierno, MAS, estado de sitio, FFAA, militares, protesta, Código Penal, Evo Morales, Reymi Ferreira,news,newspaper"/>
	<meta name="Author" content="">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html" />
	
	<meta property="og:title" content="Reymi Ferreira descarta 'estado de sitio' en el país"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html" />
	<meta property="og:description" content="La autoridad llama &quot;zombies&quot; a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se moviliza..."/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Reymi Ferreira descarta 'estado de sitio' en e | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="La autoridad llama &quot;zombies&quot; a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se moviliza...">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>


<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1511212480426/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>
	
	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for https://www.eldeber.com.bo -->
	<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:549744,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
		<!-- e-planning v3 - Comienzo espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
		<script type="text/javascript" language="JavaScript1.1" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=j&rnd=$RANDOM"> </script>
		<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		<!-- e-planning v3 - Fin espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					08/01/2018
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>
						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://data.eldeber.com.bo/" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo/index.html" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo/index.html" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/extra">EXTRA</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="http://www.diez.bo/index.html">DIEZ</a>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>
		        <a href="http://www.diez.bo/seccion/dakar/" target="_blank" style="background-color: #da6302;color: white;font-weight: bold;">DAKAR 2018</a>

			
			
			
			<div class="fija">
    				<a href="#">+MÁS</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://data.eldeber.com.bo" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="items-right"><a href="/seccion/multimedia">MULTIMEDIA</a></div>
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			
































	<div id="article-1" class="bolivia"  data-path="/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/bolivia" data-link-name="/seccion/bolivia" class="signposting__action">
				<span itemprop="title">BOLIVIA</span></a>
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/de443d1f6c427ab8?it=i&rnd=0801201811521" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/de443d1f6c427ab8?o=i&rnd=0801201811521" border=0></a>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/e61862ccd237744b?it=i&rnd=0801201811521" target="_blank"><img width="120" height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/e61862ccd237744b?o=i&rnd=0801201811521" border=0></a>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/bloqueo transporte" title="bloqueo transporte"><strong> - </strong>bloqueo transporte</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/colas en surtidores" title="colas en surtidores"><strong> - </strong>colas en surtidores</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/primera precarnavalera" title="primera precarnavalera"><strong> - </strong>primera precarnavalera</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/plan de drenaje" title="plan de drenaje"><strong> - </strong>plan de drenaje</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Globos de Oro" title="Globos de Oro"><strong> - </strong>Globos de Oro</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/Dakar 2018" title="Dakar 2018"><strong> - </strong>Dakar 2018</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/nuevo indulto" title="nuevo indulto"><strong> - </strong>nuevo indulto</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="http://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<meta itemprop="description" content="La autoridad llama "zombies" a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se movilizan ante desastres"/>			
					<h5><a href="/buscar/BOLIVIA">BOLIVIA</a></h5>
					<h1 itemprop="headline" class="titulo-nota">Reymi descarta 'estado de sitio' y critica a quienes hacen circular mentiras </h1>
					<br/>
					<div>
					La autoridad llama "zombies" a los que amplifican falsedades en redes sociales. La autoridad se pronunci&oacute; en Facebook. Dice que militares solo se movilizan ante desastres
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_1739845681.jpg" 
					data-src="/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_943190737.jpg"
					data-medium= "/__export/1510147908737/sites/eldeber/img/2017/11/08/3_a_2-abi_x1x_crop1510146477722.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description">La autoridad lamentó las cadenas que circulan por redes sociales generando desinformación en la población. (Imagen de archivo)</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa;">
						<div  class="col-xs-9"></div>
						<div  class="col-xs-3 ">
							<a onclick="increaseFont()"  class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
			
				
					
								
				
				
				
				
				<figure class="author-media">
					 
					
					<img class="foto" alt="Avatar de Jesús Reynaldo Alanoca Paco" src="/export/system/cmsMedios/users/x/x20161220_110035795.jpg_250846562.jpg" width="58" height="62" itemprop="image" />
					
					
				</figure>
				
				
					<span itemprop="name">Jesús Reynaldo Alanoca Paco</span>
				
				
				
					<br/><a href="mailto:alanocajesus@gmail.com" title="contactar a Jesús Reynaldo Alanoca Paco" target="_blank" itemprop="email">
						<i class="fa fa-envelope"></i>
					</a>
								
				
		 
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'http://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'http://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html',  'Reymi Ferreira descarta 'estado de sitio' en el país' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'http://www.eldeber.com.bo/bolivia/Reymi-Ferreira-descarta-estado-de-sitio-en-el-pais-20180108-0034.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2018-01-08T09:26:03-0400" />
							<meta itemprop="dateModified" content="2018-01-08T09:26:00-0400" />
							<meta itemprop="articleSection" content="BOLIVIA" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 2 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
							<p style="text-align: justify;">El ministro de Defensa, <strong>Reymi Ferreira, descart&oacute; por completo que se vaya a disponer un 'estado de sitio' en el pa&iacute;s</strong> para garantizar el paso del Dakar y frente a la conflictividad que genera el C&oacute;digo del Sistema Penal.</p><p style="text-align: justify;">"Para los zombies que andan haciendo circular noticias en facebook y whatsup en sentido que habr&aacute; estado de sitio y que las Fuerzas Armadas est&aacute;n acuarteladas hay que aclarar que la &uacute;nica movilizaci&oacute;n que <strong>se ha instruido a las Fuerzas Armadas es para apoyar a los damnificados por las lluvias </strong>e inundaciones", escribi&oacute; la autoridad.</p><p style="text-align: justify;"><strong>Cadenas por WhatsApp advierten arr&oacute;neamente sobre la medida dr&aacute;stica</strong>, indicando que la idea del Gobierno es aplacar las protestas para permitir la normal circulaci&oacute;n de la competencia internacional en su ingreso a territorio nacional.</p><p style="text-align: justify;">"El Estado utilizar&aacute; los instrumentos que la ley le otorga para <strong>garantizar el derecho de los ciudadanos al libre ejercicio de sus libertades</strong>, entre ellas la del libre tr&aacute;nsito", agreg&oacute; el titular nacional.</p><p style="text-align: justify;">Algunas<strong> rutas del pa&iacute;s amanecieron bloqueadas producto del rechazo de sectores</strong> de los transportistas al C&oacute;digo Penal, adem&aacute;s de m&eacute;dicos y otros sectores de profesionales que rechazan art&iacute;culos de la norma.</p><p style="text-align: justify;">El presidente<strong> Evo Morales anunci&oacute; hoy que tomar&aacute; medidas "constitucionales y legales"</strong> para garantizar que retornen los los servicios de salud tras 47 d&iacute;as de paro m&eacute;dico, advirtiendo un intento desestabilizador a su Gobierno.</p><p style="text-align: justify;"><strong><span style="color:#16a085;">Mensaje escrito por el ministro Reymi:</span></strong></p><p style="text-align: justify;"><span style="color:#16a085;"><span></span></span></p><div style="text-align:center"><div class="ckeditor-ifb" id="fb-38"><iframe allowtransparency="true" frameborder="0" height="231" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Freymi.ferreirajustiniano%2Fposts%2F10156955875072067&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></div></div>
							</div>
							<br/>

							

							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>

							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
								<h5 class="container" style="border-top: 3px #ccc solid;">
								    <span style="margin-top: -17px; display: block; padding:0 7px; background: #fff; float: left; font-weight:normal">En esta nota </span> <i class="pull-right fa fa-th"></i>
								</h5>
								<div class="container">
									
										<a href="/tags/Bolivia" class="btn btn-tag btn-sm">Bolivia</a>
									
										<a href="/tags/Gobierno" class="btn btn-tag btn-sm">Gobierno</a>
									
										<a href="/tags/MAS" class="btn btn-tag btn-sm">MAS</a>
									
										<a href="/tags/estado de sitio" class="btn btn-tag btn-sm">estado de sitio</a>
									
										<a href="/tags/FFAA" class="btn btn-tag btn-sm">FFAA</a>
									
										<a href="/tags/militares" class="btn btn-tag btn-sm">militares</a>
									
										<a href="/tags/protesta" class="btn btn-tag btn-sm">protesta</a>
									
										<a href="/tags/Código Penal" class="btn btn-tag btn-sm">Código Penal</a>
									
										<a href="/tags/Evo Morales" class="btn btn-tag btn-sm">Evo Morales</a>
									
										<a href="/tags/Reymi Ferreira" class="btn btn-tag btn-sm">Reymi Ferreira</a>
									
									
								</div>
							
							
							<br/><br/><br/><br/><br/>
							
						</div>
					</div>
					
				</article>
				
				<div  class="col-xs-4" >
					
					<div class="ed-ads">
					<iframe src="/publicidad.html" width="300" height="250" frameborder="0" scrolling="no" style="overflow:none;"></iframe>

					
					
	                		
	                		</div>
	                		
	                		
					

















<!--from="24h" age="24h"   -->

<div class="lo-mas">
	<div class="seccion-back-color titulo">LO MAS</div>
	
		
		
		
		
		
		
		
		
		
		
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 100% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1515341331175/sites/eldeber/img/2018/01/07/montano.jpg_1527323656.jpg' alt='La presidenta de la CÃ¡mara de Diputados, Gabriela MontaÃ±o' />
		
		</div>
		<div class="resumen">
			<h5>BOLIVIA</h5>
			<p>Monta&ntilde;o dice que la oposici&oacute;n infunde 'terrorismo medi&aacute;tico'</p>
		</div>
		<a href="/bolivia/Montano-dice-que-la-oposicion-infunde-terrorismo-mediatico-20180107-0017.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 97% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1515012280234/sites/eldeber/img/2018/01/03/rv_medicos_transporte_73.jpg_1527323656.jpg' alt='Tome sus previsiones. El transporte pesado bloquearÃ¡ las principales rutas del paÃ­s' />
		
		</div>
		<div class="resumen">
			<h5>BOLIVIA</h5>
			<p>Transporte pesado confirma paro con bloqueo para ma&ntilde;ana</p>
		</div>
		<a href="/bolivia/Transporte-pesado-confirma-paro-con-bloqueo-para-manana-20180107-0021.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 96% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1515348628397/sites/eldeber/img/2018/01/07/mroal.jpg_1527323656.jpg' alt='El presidente Evo Morales en un acto en ChimorÃ© este domingo. Foto: ABI' />
		
		</div>
		<div class="resumen">
			<h5>BOLIVIA</h5>
			<p>Evo dice que paro m&eacute;dico es una 'conspiraci&oacute;n' que busca sacarlo del poder</p>
		</div>
		<a href="/bolivia/Evo-dice-que-paro-medico-es-una-conspiracion-que-busca-sacarlo-del-poder-20180107-0020.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 90% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1515361344010/sites/eldeber/img/2018/01/07/prensa.jpg_1527323656.jpg' alt='La prensa boliviana cuestiona los artÃ­culos 309, 310 y 311 referidos a la injuria, calumnia y difamaciÃ³n que en su texto aluden a los medios de comunicaciÃ³n' />
		
		</div>
		<div class="resumen">
			<h5>BOLIVIA</h5>
			<p>La prensa boliviana se declara en emergencia por el C&oacute;digo Penal&nbsp;</p>
		</div>
		<a href="/bolivia/La-prensa-boliviana-se-declara-en-emergencia-por-el-Codigo-Penal-20180107-0024.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
	
	
	
	
	
	
	
	<div class="nota" style="background-size: 47% 102px;">
		<div class="img-left"> 
		
			<img src='/__export/1481063940463/sites/eldeber/img/2016/04/30/5725481ee298f.jpeg_1527323656.jpeg' alt='Kuczynski es un polÃ­tico de derecha a igual que Keiko Fujimori' />
		
		</div>
		<div class="resumen">
			<h5>MUNDO</h5>
			<p>Plantear&aacute;n nuevamente la destituci&oacute;n de Kuczynski</p>
		</div>
		<a href="/bolivia/Plantearan-nuevamente-la-destitucion-de-Kuczynski--20180107-0054.html" class="link-block" tabindex="-1" aria-hidden="true">Noticias</a>
	</div>
	
</div>

					
					
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/aefc064cede9c07d?it=i&rnd=0801201811521" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/aefc064cede9c07d?o=i&rnd=0801201811521" border=0></a>
	           			</div>
	           			<div class="sondeo">
	                		
					
					</div>
					
					






















<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
	<div class="seccion-back-color titulo"><a href="/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
	<a href="https://goo.gl/forms/tVSQXim3ujYocq7h1" style="color:#31a3dd;font-size:14px; display:block; text-align:center;padding:20px 0px;">Quiero publicar un evento (sin costo)</a>
</div>
 
					 
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/c33226bda4118798?it=i&rnd=0801201811521" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/c33226bda4118798?o=i&rnd=0801201811521" border=0></a>
	           			</div>
					
				</div>
			</div>
		</div>
	</div>
</div>
<div>
	<div class="ancho-contenido">
		<div class="ed-ads">
		<a href="http://ads.us.e-planning.net/ei/3/1bb89/285dac058f7e92c8?it=i&rnd=0801201811521" target="_blank"><img alt="e-planning ad" src="http://ads.us.e-planning.net/eb/3/1bb89/285dac058f7e92c8?o=i&rnd=0801201811521" border=0></a>
		
		
		 </div>
	</div>
</div>

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'bolivia'; 
_sf_async_config.authors = ' '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2018/01/08/noticia_0034.html';
	</script>
	
	
		
		
		<script>arrPath.push('/contenidos/2018/01/08/noticia_0026.html');</script>
		
		
		
	
		
		
		<script>arrPath.push('/contenidos/2018/01/08/noticia_0038.html');</script>
		
		
		
	
		
		
		<script>arrPath.push('/contenidos/2018/01/08/noticia_0036.html');</script>
		
		
		
	
		
		
		
	
		
		
		<script>arrPath.push('/contenidos/2018/01/08/noticia_0024.html');</script>
		
		
		
	
	
	
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_A_728x90   -->
		<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	


















<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
<!-- Footer -->
<div class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</div>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1511304268332/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">

<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=bXocAyCYxi");
</script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
	
	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	<!-- advertising -->
	<script data-cfasync="false" type="text/javascript">
	(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript";
	c.async = !0;
	c.src = "//hstpnetwork.com/scripts/0b96ed7d01cd3e1b8b78711c86561eae.min.js?20170105=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
	a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
	a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>
	<!-- end advertising -->
                      
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOC8wMS8wOC9ub3RpY2lhXzAwMzQuaHRtbA==" /></body>
</html>
	
