
















	
	
	
	
	
	
			
















<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 ie6"> <![endif]-->
<!--[if IE 7 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8 ]><html 	lang="" class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9 ]><html 	lang="" class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="" class="no-js"><!--<![endif]-->
<head>
	
	
	














	








	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta itemprop="name" content="EL DEBER"/>





	<title>Así explicaba Hawking por qué no creía que el universo lo creó un ser superior | BBC | EL DEBER</title>
	<meta name="description" content="El cient&amp;iacute;fico Stephen Hawking dedic&amp;oacute; su vida a desentra&amp;ntilde;ar los misterios del origen de universo y de la vida"/>
	<meta itemprop="title" content="Así explicaba Hawking por qué no creía que el universo lo creó un ser superior | BBC | EL DEBER"/>
	<meta itemprop="description" content="El cient&amp;iacute;fico Stephen Hawking dedic&amp;oacute; su vida a desentra&amp;ntilde;ar los misterios del origen de universo y de la vida" />
	<meta property="description" content="El cient&amp;iacute;fico Stephen Hawking dedic&amp;oacute; su vida a desentra&amp;ntilde;ar los misterios del origen de universo y de la vida"/>
	<meta name="keywords" content=",news,newspaper"/>
	<meta name="Author" content="Redacción - BBC Mundo">
	<link rel="alternate" hreflang="es-ES" href="https://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html" />
	
	<meta property="og:title" content="Así explicaba Hawking por qué no creía que el universo lo creó un ser superior"/>
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html" />
	<meta property="og:description" content="El cient&amp;iacute;fico Stephen Hawking dedic&amp;oacute; su vida a desentra&amp;ntilde;ar los misterios del origen de universo y de la vida"/>
	<meta property="og:locale" content="es_LA" />
	<meta property="og:site_name" content="EL DEBER" />
	<meta property="og:locality" content="Santa Cruz"/>
	<meta property="og:country-name" content="Bolivia" />
	
	
	
	
		<meta property="og:image" content="https://www.eldeber.com.bo/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_673822677.jpg" />
		<meta property="og:image:width" content="1200"/>
		<meta property="og:image:height" content="630"/>
		<meta property="og:image:type" content="image/jpeg"/>
	
	
	
	<meta property="og:type" content="article" />
	
	
	
	
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="Así explicaba Hawking por qué no creía que el  | EL DEBER">
	<meta name="twitter:site" content="@diarioeldeber">
	<meta name="twitter:creator" content="Diario EL DEBER">
	<meta name="twitter:domain" content="https://www.eldeber.com.bo">
	<meta name="twitter:url" content="https://twitter.com/diarioeldeber">
	<meta name="twitter:description" content="El cient&amp;iacute;fico Stephen Hawking dedic&amp;oacute; su vida a desentra&amp;ntilde;ar los misterios del origen de universo y de la vida">
	
	
	
	
	<meta property="twitter:image" content="https://www.eldeber.com.bo/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_1637213498.jpg" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<link rel="canonical" href="https://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html">
	
	
	
	
	
	
	
	
	<link rel="amphtml" href="https://www.eldeber.com.bo/amp/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html">
	
	<script data-schema="Organization" type="application/ld+json">
	{"name":"EL DEBER","url":"https://www.eldeber.com.bo/","logo":"https://www.eldeber.com.bo/arte/logosverticales/eldeberbox.jpg","sameAs":["https://www.facebook.com/DiarioELDEBER/","https://twitter.com/diarioeldeber","https://plus.google.com/+DiarioELDEBERBolivia","https://www.youtube.com/user/webdeber"],"@type":"Organization","@context":"http://schema.org"}
	</script>	
	
	
	<meta name="cXenseParse:pageclass" content="article"/>
	<meta name="cXenseParse:articleid" content="/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html"/>
	<meta name="cXenseParse:recs:publishtime" content="2018-03-17T08:46:11-0400" />
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"> </script> 



<meta name="msvalidate.01" content="23875FF1D652BE83F479183FAE926EA4" />

<meta name="yandex-verification" content="4ea72e0c27540210" />
	<meta property="fb:pages" content="200586404047" />
	<meta http-equiv="cache-control" content="no-cache"/>
	<meta name="GENERATOR" content="EL DEBER"/>
	<meta name="organization" content="EL DEBER"/>
	<meta name="Googlebot" content="all"/>
	<meta name="language" content="es_ES"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="robots" content="index,follow">
	<meta name="classification" content="Noticias"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.eldeber.com.bo/rss.html">
	<link rel="icon" sizes="192x192" href="/arte/iconos/favicon.ico">
	<link rel="shortcut icon" href="/arte/iconos/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/arte/iconos/favicon.ico"/>
	<meta name="msapplication-TileColor" content="#006229">
	<meta name="msapplication-TileImage" content="iconos/ms-icon-144x144.png">
	<meta name="theme-color" content="#006229">
	<script src="/__export/1482154537628/system/modules/com.tfsla.diario.eldeber/resources/js/jquery-1.11.3.min.js"></script> 
	<link href="https://fonts.googleapis.com/css?family=Abril+Fatface:400,700|Noticia+Text:400,400i,700,700i|PT+Sans:400,400i,700,700i" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537721/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/css/bootstrap.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1520015989685/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537870/system/modules/com.tfsla.diario.eldeber/resources/modules/fontawesome/css/font-awesome.min.css" />
	
	<script src="/__export/1482154538357/system/modules/com.tfsla.diario.eldeber/resources/modules/theia.sticky/theia-sticky-sidebar.js"></script>
	<script src="/__export/1482154538303/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/js/swiper.min.js"></script>

	
	<script type="text/javascript">
	  var _sf_async_config = _sf_async_config || {};
	  
	  _sf_async_config.uid = 64799; // ACCOUNT NUMBER
	  _sf_async_config.domain = 'eldeber.com.bo'; // DOMAIN 
	  _sf_async_config.flickerControl = false;
	  _sf_async_config.useCanonical = true;
	    
	  var _sf_startpt = (new Date()).getTime();
	</script>
	<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
		
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '284223211953558'); // Insert your pixel ID here.
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=284223211953558&ev=PageView&noscript=1"
	/></noscript>
	<!-- DO NOT MODIFY -->
	<!-- End Facebook Pixel Code -->
	
	<!-- Hotjar Tracking Code for https://www.eldeber.com.bo -->
	<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:549744,hjsv:5};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	<script>
	    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
	    var setNptTechAdblockerCookie = function(adblocker) {
	        var d = new Date();
	        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
	        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
	    }
	    var script = document.createElement("script");
	    script.setAttribute("async", true);
	    script.setAttribute("src", "//www.npttech.com/advertising.js");
	    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
	    document.getElementsByTagName("head")[0].appendChild(script);
	</script>
	
	
	<link rel="stylesheet" type="text/css" href="/system/modules/com.tfsla.diario.eldeber/resources/css/eldeber.min.article.css">
	<link rel="stylesheet" type="text/css" href="/__export/1482154537911/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/css/slider-pro.min.css" media="screen"/>
	<link rel="stylesheet" type="text/css" href="/__export/1482154538041/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.css" media="screen"/>
	<script type="text/javascript" src="/__export/1482154538062/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/jquery.sliderPro.js"></script>
	<script type="text/javascript" src="/__export/1482154538055/system/modules/com.tfsla.diario.eldeber/resources/modules/jquery.sliderPro/js/fancybox/jquery.fancybox.pack.js"></script>
	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a3676247820fd001360b006&product=sticky-share-buttons' async='async'></script>
	
</head>
<body class="page-nota">
	<div class="ancho-contenido">
		<div class="ed-ads"> 
		<!-- e-planning v3 - Comienzo espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
		<script type="text/javascript" language="JavaScript1.1" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=j&rnd=$RANDOM"> </script>
		<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Superior_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		<!-- e-planning v3 - Fin espacio EL DEBER _ ELDEBER Escritorio Notas _ ELDEBER_Escritorio_Notas_Superior_728x90 -->
		</div>
	</div>
	


















<!-- Fixed navbar -->
<div id="espaciado"></div>
<div class="ed-topbar regular">
	<nav class="navbar navbar-static-top ">
		<div class="ancho-contenido" style="box-sizing: border-box;">
			<div class="fecha-clima">
				<div class="pull-left">Santa Cruz, 
					17/03/2018
				</div>
				<div class="pull-right clima"> 
					<!-- www.TuTiempo.net - Ancho:140px - Alto:26px -->
					<div id="TT_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"><span style="display:none;">Pronóstico de Tutiempo.net</span></div>
					<script type="text/javascript" async src="https://www.tutiempo.net/widget/eltiempo_RehgbBdxtDzQ1BFU7fqpb6L6b9uU98W"></script> 
				</div>
			</div>	
			<div class="logo-area">
				<button id="menu_hamburguesa" class="menu_hamburguesa">
					<span>Verticales</span> 
					<span></span> 
					<span></span>
					<span></span>
				</button>
				<div class="opciones" >
					<input id="txtbusqueda" placeholder="Buscar" type="text">
					<button id="btnbuscar" type="submit" class="fa fa-search"></button>
				</div>
				<a href="/">
					<span id="titulo">
						<span class="logo">
						
							<img  src="/export/sites/eldeber/arte/eldeberlogo2.png_50183870.png" width="215" height="38" alt="EL DEBER" class="logo-blanco animated fadeIn" />
							<img  src="/export/sites/eldeber/arte/logoeldeber2.png_475660035.png" width="284" height="42" width="316" height="41" class="logo-verde animated fadeIn" alt="EL DEBER"/>
						
						</span>
					</span>
				</a>
			</div>
			<div class="modal" id='modal'>
				<div class="animated slideInDown ed-vertical-menu">
					<div class="modal-body"> 
						<div class="menu-list pull-left">	
							<strong>SECCIONES</strong>
							<a href="/">PORTADA</a>
							<a href="/seccion/santacruz" title="Noticcias de Santa Cruz">SANTA CRUZ</a>
							<a href="/seccion/bolivia" title="Noticias de Bolivia">BOLIVIA</a>
							<a href="/seccion/mundo" title="Noticias del Mundo">MUNDO</a>
							<a href="/seccion/economia" title="Noticias de economía">ECONOMÍA</a>
							<a href="/seccion/opinion" title="Noticias de Opinión">OPINIÓN</a>
							<a href="/seccion/extra" title="Extra">EXTRA</a>
							<a href="/seccion/escenas" title="ESCENAS">ESCENAS</a>
							<a href="/seccion/multimedia" title="Sección Multimedia">MULTIMEDIA</a>

						</div>
						<div class="menu-list pull-left">	
							<strong>P&Aacute;GINAS</strong>
							<a href="http://www.eldeber.com.bo/data" target="_blank" title="Bases de datos de interés">ED DATA</a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios clasificados">CLASIFICADOS</a>
							<a href="http://www.laguia.bo/" target="_blank" title="Empresas de bolivia">LA GUÍA</a>
							<a href="http://www.eldeber.com.bo/seccion/separata/" target="_blank" title="Trabajos Periodisticos destacados">SEPARATA DIGITAL</a>
							<a href="http://kiosco.grupoeldeber.com/" target="_blank" title="El impreso en tu bolsillo">KIOSCO DIGITAL</a>
							<a href="/seccion/publicidadymarketing" target="_blank" title="El impreso en tu bolsillo">PUBLICIDAD Y MARKETING</a>
							<a href="http://www.eldeberradio.com/" target="_blank" title="FM 103.3">ED RADIO</a>
							<a href="/seccion/eldeberverde" target="_blank" title="Mongabay">ED VERDE</a>
							
						</div>
						<div class="menu-list pull-right">	
							<strong>SERVICIOS</strong>
							<a href="http://www.eldeber.com.bo/seccion/clima-en-bolivia" target="_blank" title="Información metereologica"><i class="fa fa-cloud"></i> CLIMA</a>
							
							<a href="http://www.eldeber.com.bo/feriados.html" target="_blank" title="Feriados y fiestas patronales"><i class="fa fa-calendar"></i> FERIADOS</a>
							
							<a href="/seccion/eventos" target="_blank" title="Calendario de proximos eventos"><i class="fa fa-comment-o"></i> EVENTOS</a>
						</div>
						<div class="menu-grid"> 
							<a href="http://www.diez.bo/index.html" target="_blank" title="Pura pasión por el deporte"> <img  src="/export/sites/eldeber/arte/logosverticales/diez.png_734166679.png" width="40" height="40" width="40" height="40" alt="Diez"><span>DIEZ</span></a>
							<a href="http://www.sociales.com.bo/index.html" target="_blank" title="Noticias de bolivia y el mundo"><img  src="/export/sites/eldeber/arte/logosverticales/sociales.png_734166679.png" width="40" height="40" width="40" height="40" alt="Sociales"><span>SOCIALES</span></a>
							<a href="https://clasificados.eldeber.com.bo" target="_blank" title="Anuncios de Vehiculos, Viviendas y Empleo en Santa Cruz"><img   src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" width="40" height="40" alt="Clasificados"><span>CLASIFICADOS</span></a>
							<a href="http://www.laguia.bo" target="_blank" title="La guía de comercios más completa de Bolivia"><img   src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" width="40" height="40"  alt="la guia"><span>LA GUIA</span></a>
							<a href="https://www.contrata2.bo/" target="_blank" title="Trabajos en bolivia, miles de empleos cada día"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" width="40" height="40"  alt="CONTRATA2"><span>CONTRATA2</span></a>
							<a href="https://clasificados.eldeber.com.bo/a-todo-motor" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" width="40" height="40" alt="ATODOMOTOR"><span>ATODOMOTOR</span></a>
							<a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" width="40" height="40" alt="LLAVE EN MANO"><span>LLAVE EN MANO</span></a>
							<a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" width="40" height="40" alt="TEAVISO"><span>TEAVISO</span></a>
						</div>
						<div class="newsletter">
							<strong>RECIBE EL PERIODICO EN CASA </strong> <a href="http://suscripciones.grupoeldeber.com/" target="_blank" title="RECIBE EL PERIODICO EN CASA ">SUSCRIPCIONES</a>
						</div>
					</div>
					<div class="modal-footer">
						<div class="pull-left menu-modal-footer">
							<ul>
								<li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita el la web ElDeber.com.bo"> PUBLICITAR EN EL DEBER</a></li>
								
							</ul>
						</div>
						<div class="menu-social">
							<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.youtube.com/user/webdeber" target="_blank" title="El Deber en Youtube"><i class="fa fa-youtube"></i></a>
							<a href="https://www.instagram.com/diarioeldeber/" target="_blank" title="El Deber en Instagram"><i class="fa fa-instagram"></i></a>
							<a href="https://plus.google.com/+eldeberdiariobolivia"><i class="fa fa-google-plus-circle"></i></a>
							
						</div>
					</div>
				</div>
			</div>
		</div>
	</nav>
	<div class="fila">
		<div class="left-green-menu"></div>
		<div class="right-gray-menu"></div>
	</div>
	<!-- TOP MENU -->
	<div class="ancho-contenido top-menu">
		<div class="items-left">
			
			<a href="/">PORTADA</a>
			<a href="/seccion/santacruz">SANTA CRUZ</a>
			<a href="/seccion/bolivia">BOLIVIA</a>
			<a href="/seccion/mundo">MUNDO</a>
			<a href="/seccion/economia">ECONOMÍA</a>
			<a href="/seccion/opinion">OPINIÓN</a>
			<a href="/seccion/extra">EXTRA</a>
			
			<a href="/seccion/escenas">ESCENAS</a>
			<a href="http://www.diez.bo/index.html">DIEZ</a>
			<style>
			.live-a:before{ content: ""; display: block; width: 10px; height: 10px; 
			animation:w_mover_scl 2s infinite; background: #ffffff; 
			border-radius: 50%; display: inline-block; position: absolute; left: 3px; top: 7px; }
			@keyframes w_mover_scl{
			  0%{opacity:1;}
			  50%{opacity:0;}
			  100%{opacity:1;}
			
			}
			
			</style>
			<a href="http://www.sociales.com.bo/index.html">SOCIALES</a>
		       <a href="http://www.eldeberradio.com/" target="_blank" style="background-color: #ff7f00;color: white; padding-left:15px;"><span class="live-a">EN VIVO FM 103.3</span></a>

			
			
			<div class="fija">
    				<a href="#">+MÁS</a>
				<div class="menuflotante">
					<div class="ancho-contenido">
						<div class="row">
							<div class="col-xs-2" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"><i class="fa fa-plus"></i> MÁS </div>
							<div class="col-xs-10">
								<div class="row">
									<a class="col-xs-3" href="http://www.eldeber.com.bo/data" target="_blank">ElDeber Data</a>
									<a class="col-xs-3" href="http://www.eldeber.com.bo/seccion/horoscopo">Horóscopo</a>
									<a class="col-xs-3" href="http://clasificados.eldeber.com.bo/" target="_blank">Clasificados</a>
									<a class="col-xs-3" href="http://eldeberdigital.instapage.com/" target="_blank">Publicidad</a>
								</div>
							</div>
						</div>
						<div class="line-break"></div>
						<div class="row">
							<div class="col-xs-4" style="color:#dcdcdc; font-size: 2.5rem; font-weight:bold;"> SUPLEMENTOS</div>
							<div class="col-xs-8">
								<div class="row">
									<a class="col-xs-4" href="/seccion/dinero">Dinero</a>
									<a class="col-xs-4" href="/seccion/paraellas">Para ellas</a>
									<a class="col-xs-4" href="/seccion/rural">Rural</a>
									<a class="col-xs-4" href="/seccion/brujula">Brújula</a>
									<a class="col-xs-4" href="/seccion/septimodia">Séptimo Día</a>
									<a class="col-xs-4" href="/seccion/extra">Extra</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
									<a href="http://www.atodomotor.bo/" target="_blank" class="clasificados"><img  src="/export/sites/eldeber/arte/logoatm.png_826065406.png" width="118" height="18" alt="A TODO MOTOR" style="
    margin-top: -3px;
"/></a>

		
	</div>	
</div>
	<div class="btn-fixed" style="opacity:0.5; "><i class="fa fa-angle-up"></i></div>
	
	
	
	
	
		<div class="site-main">
			































	<div id="article-1" class="bbc"  data-path="/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html">
		<div class="scroll-line seccion-back-color"></div>
		<div class="fila  seccion-back-color" >
			<div class="ancho-contenido titulo-subhome" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				
				<a itemprop="url" href="//www.eldeber.com.bo/seccion/bbc" data-link-name="/seccion/bbc" class="signposting__action">
				<span itemprop="title">
				
					<img src="/arte/logosverticales/bbclogo.jpg">
				
				</span></a>
				
			</div>
		</div>
		<div class="ancho-contenido" style="height:0px;">
			<div class="triangulo seccion-back-color"> </div>
		</div>
		<br/>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133982377777896060']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
		<div style="overflow:hidden; position: relative; min-width:980px;">
		
		<div class="leftSidebar">
			<div class="theiaStickySidebar">
	                    	
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/de443d1f6c427ab8?it=i&rnd=1703201813041" target="_blank"><img height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/de443d1f6c427ab8?o=i&rnd=1703201813041" border=0></a>
	                </div>
		</div>
		<div class="rightSidebar ">
			<div class="theiaStickySidebar">
				
				<a href="https://ads.us.e-planning.net/ei/3/1bb89/e61862ccd237744b?it=i&rnd=1703201813041" target="_blank"><img height="600" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/e61862ccd237744b?o=i&rnd=1703201813041" border=0></a>
			</div>
		</div>
		



















<div class="ancho-contenido es-noticia">
	<div class="row">
		<div class="col-xs-2"><strong>ES NOTICIA: </strong></div>
		<div class="col-xs-10">
		 <!-- Swiper -->
			<div id="swiper-container1">
				<div class="swiper-wrapper">
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/alegatos en La Haya" title="alegatos en La Haya"><strong> - </strong>alegatos en La Haya</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/infanticidio en España" title="infanticidio en España"><strong> - </strong>infanticidio en España</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/conflicto por Incahuasi" title="conflicto por Incahuasi"><strong> - </strong>conflicto por Incahuasi</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/martes 13" title="martes 13"><strong> - </strong>martes 13</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/militares asesinados" title="militares asesinados"><strong> - </strong>militares asesinados</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/traslado gremial" title="traslado gremial"><strong> - </strong>traslado gremial</a></div>
					
					
					
	    				
	    				
					<div class="swiper-slide"><a href="/tags/cambio en gabinete de Trump" title="cambio en gabinete de Trump"><strong> - </strong>cambio en gabinete de Trump</a></div>
					
					
				</div>
				<!-- Add Pagination -->
				
			        <div class="swiper-button-next swiper-button-tag"></div>
			        <div class="swiper-button-prev swiper-button-tag"></div>
			</div>
		</div>
	</div>
</div>


<script>
	var swiper = new Swiper('#swiper-container1', {
	        nextButton: '.swiper-button-next',
	        prevButton: '.swiper-button-prev',
       		slidesPerView: 'auto',
		spaceBetween: 15,
		autoplay: 3000,
		loop: true,
	        autoplayDisableOnInteraction: false
	});
</script>
		<div class="ancho-contenido">
			<div class="row">
				<article class="col-xs-8 nota-portada" data-path="http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html"  id="article" data-test-id="article-root" itemscope itemtype="https://schema.org/NewsArticle" role="main">
					<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html">
					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<meta itemprop="name" content="EL DEBER">
							<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.eldeber.com.bo/arte/logoeldeber.png">
							<meta itemprop="width" content="316">
							<meta itemprop="height" content="41">
							</div>
						<link itemprop="sameAs" href="https://www.eldeber.com.bo">
					</div>		
					<h5><a href="/buscar/EXTRA">EXTRA</a></h5>
					<h1 itemprop="headline" class="titulo-nota">Así explicaba Hawking por qué no creía que el universo lo creó un ser superior </h1>
					<br/>
					<div>
					El cient&iacute;fico Stephen Hawking dedic&oacute; su vida a desentra&ntilde;ar los misterios del origen de universo y de la vida
					</div><br/>
					


















	
<div id="galerianotaed1" class="media slider-pro no-show-menu-on-swipe" style="box-sizing:border-box; overflow:hidden;">
        <div class="sp-slides">		
		
		
		
		
		
		
			
		
		
		
			<div class="sp-slide" itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject" id="img-0">
			    <meta itemprop="url" content="https://www.eldeber.com.bo/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_1739845681.jpg">
			    <meta itemprop="representativeOfPage" content="true">
			    <meta itemprop="width" content="3000">
			    <meta itemprop="height" content="1800">
				<img class="sp-image" itemprop="contentUrl" src="https://www.eldeber.com.bo/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_1739845681.jpg" 
					data-src="/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_943190737.jpg"
					data-medium= "/__export/1521290770827/sites/eldeber/img/2018/03/17/_100445051_hi045529477.jpg_1775534641.jpg"
				/>
				<div class="sp-caption" itemprop="description">El Dios &quot;innecesario&quot;: así explicaba Stephen Hawking por qué no creía que el universo hubiera sido creado por un ser superior</div>
			</div>
			
		
		
	</div>
</div>

<script type="text/javascript">
	$( document ).ready(function( $ ) {
		$( '#galerianotaed1' ).sliderPro({
			width: 623,
			height: 350,
			keyboardOnlyOnFocus: false,
			
			arrows: false,
			
			fullScreen: true,
			fadeFullScreen:true,
			imageScaleMode:  'contain', 
			autoplay: false,
			buttons: false,
			fade: true,
			shuffle: false,
			thumbnailArrows: false,
			thumbnailPointer: false
		});
	});
</script>


					<div  class="row" style="background-color:#fafafa; font-family:'Noticia Text', Arial, sans-serif; font-weight:bold;">
						<div  class="col-xs-9" style="padding-top:7px;">
							
							
	<style type="text/css">.ra-play img, .ra-pause img{width: 32px;} .ra-play, .ra-pause{cursor: pointer;} .ra-pause {display: none;}</style>
	<a class="ra-play" onclick="readAloud.play({lang:'es-MX', pitch:1.1, rate:1.2})"><img src="/arte/iconos/readarticle.png"  /> Leer el artículo</a>
	<a  class="ra-pause" onclick="readAloud.pause()"><img src="/arte/iconos/readpause.png"/> Pausar Lectura</a>	
	 
	<script src="/__export/1516402065589/system/modules/com.tfsla.diario.eldeber/resources/modules/readloud/readaloud.min.js"></script>
							 
						</div>
						<div  class="col-xs-3">
							<a onclick="increaseFont()" class="font-grow pull-right" title="tamaño del texto" ></a>
						</div>
					</div><br/>
					<div class="row">
						<div class="col-xs-2 social-column">
								<div class="autor-foto">
									



























	
	
	<div class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		
		 
		  
			
				 
				
				
			
			
				<span class="author-name" itemprop="name">Redacción - BBC Mundo</span>
			
		 
	
	</div>
	
	


								</div>
								<div class="theiaStickySidebar"><br/><br/>
									compartir
									<ul>
										
										<li><a onclick="APP.share( 'facebook', 'http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html' );" class="face-logo" title="Compartir en Facebook"> </a></li>
										<li><a onclick="APP.share( 'twitter', 'http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html',  'Así explicaba Hawking por qué no creía que el universo lo creó un ser superior' );" class="twitt-logo"  title="Compartir en Twitter" > </a></li>
										<li><a onclick="APP.share( 'googleplus', 'http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html' );" class="google-logo" title="Compartir en Google Plus" > </a></li>
										<li><a onclick="imprimir();" class="print-logo" title="Imprimir" > </a></li>
									</ul>
								</div>
							</div>
						<div class="col-xs-10">
							<meta itemprop="datePublished" content="2018-03-17T08:46:11-0400" />
							<meta itemprop="dateModified" content="2018-03-17T07:11:00-0400" />
							<meta itemprop="articleSection" content="BBC" />
							<meta itemprop="mainEntityOfPage" content="http://www.eldeber.com.bo" /> 
							<h5 >Hace 5 horas </h5>
							<br/>
							<div itemprop="articleBody"  data-test-id="article-review-body" class="contenido-texto">
							<figure><img alt="Stephen Hawking" alto="549" ancho="976" src="http://c.files.bbci.co.uk/10AA6/production/_100426286_gettyimages-520676558.jpg" /><footer> </footer><footer>Getty</footer><figcaption>Stephen</figcaption><figcaption>Hawking</figcaption><figcaption>muri&oacute;</figcaption><figcaption>el 14 de marzo de 2018 en Reino Unido.</figcaption></figure><p>El cient&iacute;fico Stephen Hawking, quien muri&oacute; este mi&eacute;rcoles a los 76 a&ntilde;os, se enfrent&oacute; toda su vida a dos preguntas que usualmente van unidas.</p><p>La primera: ¿c&oacute;mo se cre&oacute; el universo?</p><p>Para intentar responderla, se dedic&oacute; al estudio de la teor&iacute;a del Big Bang y la teor&iacute;a del todo, dos de sus m&aacute;s grandes aportes a la ciencia, con las que intent&oacute; explicar el <strong>origen del universo</strong>.</p><p>Ambas, aunque bastante complejas, lo llevaron a una conclusi&oacute;n simple y contundente: "<strong>N</strong><strong>o es necesario invocar a Dios</strong> para encender la mecha y darle inicio al Universo". Y as&iacute; lo escribi&oacute; en su libro "El gran dise&ntilde;o" en 2010.</p><ul><li><a href="http://www.bbc.co.uk/mundo/noticias-43303695">¿Qu&eacute; hab&iacute;a antes del Big Bang? La explicaci&oacute;n de Stephen Hawking sobre lo que exist&iacute;a antes de la aparici&oacute;n del Universo</a></li><li><a href="http://www.bbc.co.uk/mundo/noticias-43400744">Muere Stephen Hawking: 10 frases memorables del cient&iacute;fico sin voz que ten&iacute;a mucho que decir</a></li></ul><p>"Las leyes de la f&iacute;sica pueden explicar el universo <strong>sin la necesidad de </strong><strong>D</strong><strong>ios</strong>", dec&iacute;a ese mismo a&ntilde;o en entrevista con el diario brit&aacute;nico <em>The Guardian</em>.</p><figure><img alt="Ilustración del Big Bang" alto="549" ancho="976" src="http://c.files.bbci.co.uk/14C46/production/_100426058_gettyimages-531356649.jpg" /><footer>Getty</footer><footer>Images</footer><footer>Stephen Hawking dedic&oacute; su vida al estudio de la teor&iacute;a del Big Bang.</footer></figure><p>Luego de afirmar que el Big Bang fue el comienzo de todo, inevitablemente se enfrentaba a la siguiente pregunta: <strong>¿y entonces qu&eacute; hubo antes?</strong></p><p>Frente a esta interrogante, que ante cada respuesta podr&iacute;a repetirse hasta el infinito, tampoco inclu&iacute;a la posibilidad de la existencia de un Dios.</p><p>"Cuando la gente me pregunta si Dios cre&oacute; el universo, les digo que la pregunta en s&iacute; misma <strong>no tiene sentido</strong>", narr&oacute; Hawking en un video para el canal de televisi&oacute;n por cable especializado en ciencia Discovery Channel.</p><p><strong>"El tiempo no exist&iacute;a antes del Big Bang</strong>, as&iacute; que no hab&iacute;a tiempo en el que Dios pudiera crear el universo".</p><p>A Hawking, a pesar de lo complejo de sus teor&iacute;as, le parec&iacute;a que hab&iacute;a una mejor explicaci&oacute;n para el origen del universo que un Dios creador.</p><p>"Para m&iacute;, la soluci&oacute;n m&aacute;s simple es que <strong>no hay </strong><strong>D</strong><strong>ios, nadie cre&oacute; el universo y nadie dirige nuestro destino"</strong>, sentenciaba.</p><ul><li><a href="http://www.bbc.co.uk/mundo/noticias-43400664">El d&iacute;a en que Stephen Hawking organiz&oacute; una fiesta a la que nadie fue</a></li><li><a href="http://www.bbc.co.uk/mundo/noticias-38132981">5 grandes aportes del prestigioso f&iacute;sico brit&aacute;nico Stephen Hawking a la ciencia</a></li></ul><figure><img alt="Un hombre con los brazos abiertos" alto="549" ancho="976" src="http://c.files.bbci.co.uk/65CE/production/_100426062_gettyimages-859755814.jpg" /><footer>Getty</footer><figcaption>"Las leyes de la f&iacute;sica pueden explicar el universo sin la necesidad de Dios", dec&iacute;a Hawking.</figcaption></figure><h3>¿Negaba la existencia de Dios?</h3><p>Pero m&aacute;s que negar la existencia de Dios, Hawking simplemente consideraba f&uacute;til hacerse la pregunta.</p><p><strong>"Uno no puede probar que </strong><strong>D</strong><strong>ios no existe</strong>", le dijo en 2010 a la cadena estadounidense ABC. "Pero la ciencia hace a Dios innecesario".</p><p>En 1988, en su exitoso libro "Breve historia del tiempo", Hawking incluso dejaba una puerta abierta para un ser creador.</p><p>En la obra escrib&iacute;a que si lleg&aacute;ramos a articular la teor&iacute;a del todo, podr&iacute;amos conocer "la mente de Dios".</p><p>Luego, en 2007, volvi&oacute; a la idea de la posibilidad de un Dios.</p><p><strong>"Creo que el universo est&aacute; gobernado por las leyes de la ciencia"</strong>, dijo en una entrevista con la agencia Reuters. "Las leyes han podido ser decretadas por Dios, pero Dios no interviene para romper las leyes".</p><ul><li><a href="http://www.bbc.co.uk/mundo/noticias-43407377">Qu&eacute; es la "radiaci&oacute;n de Hawking" y por qu&eacute; no le vali&oacute; el premio Nobel al f&iacute;sico brit&aacute;nico</a></li><li><a href="http://www.bbc.co.uk/mundo/noticias-43398168">Qu&eacute; es la Esclerosis Lateral Amiotr&oacute;fica y c&oacute;mo Stephen Hawking logr&oacute; sobrevivir a ella pese a que los m&eacute;dicos le dieron s&oacute;lo 2 a&ntilde;os de vida</a></li></ul><figure><img alt="El papa Francisco y Stephen Dawking en el Vaticano el 28 de noviembre de 2016." alto="549" ancho="976" src="http://c.files.bbci.co.uk/C262/production/_100426794_hi045529477.jpg" /><footer>AFP</footer><figcaption>Hawking</figcaption><figcaption>particip&oacute;</figcaption><figcaption>en varios eventos en El Vaticano el 28 de noviembre de 2016.</figcaption></figure><p>A&ntilde;os despu&eacute;s, sin embargo, el mismo Hawking se encarg&oacute; de explicar a qu&eacute; se refer&iacute;a cuando hablaba de Dios.</p><p>"Lo que quise decir cuando dije que conocer&iacute;amos ´la mente de Dios´ era que comprender&iacute;amos todo lo que Dios ser&iacute;a capaz de comprender si acaso existiera", le dijo al diario espa&ntilde;ol <em>El Mundo </em>en 2104. "Pero no hay ning&uacute;n Dios. <strong>Soy ateo"</strong>.</p><h3>¿Se llevaba bien con la Iglesia cat&oacute;lica?</h3><p>A pesar de sus posiciones, Hawking visit&oacute; varias veces el Vaticano.</p><p>All&aacute; particip&oacute; en eventos de la Academia Pontificia de las Ciencias, ante la cual ofreci&oacute; una charla acerca del origen del universo en 2016.</p><p>Hawking tambi&eacute;n tuvo <strong>encuentros con el papa Benedicto XVI y Francisco.</strong></p><p>"Estamos profundamente tristes por el fallecimiento de nuestro destacado acad&eacute;mico Stephen Hawking, que fue tan fiel a nuestra Academia", tuite&oacute; la Academia Pontificia de las Ciencias tras la muerte del cient&iacute;fico.</p><p>"A los cuatro papas que conoci&oacute; les dijo que quer&iacute;a avanzar en la relaci&oacute;n entre la fe y la raz&oacute;n cient&iacute;fica. Oramos para que el Se&ntilde;or lo reciba en su gloria".</p><figure><img alt="Ilustración de un hombre llegando al cielo" alto="549" ancho="976" src="http://c.files.bbci.co.uk/17AE/production/_100426060_gettyimages-502859701.jpg" /><footer>Getty</footer><figcaption>Hawking</figcaption><figcaption>no</figcaption><figcaption>cre&iacute;a en la vida despu&eacute;s de la muerte.</figcaption></figure><p><strong>Y despu&eacute;s de la muerte</strong><strong>,</strong><strong>¿</strong><strong>qu&eacute;?</strong></p><p>Hawking dec&iacute;a no tenerle miedo a la muerte. Y como no cre&iacute;a en Dios, tampoco cre&iacute;a en el cielo.</p><p><strong>"Considero que el cerebro es una computadora</strong> que deja de funcionar cuando sus componentes fallan", dijo en entrevista con <em>The Guardian </em>en 2011.</p><p>"No hay cielo o vida despu&eacute;s de la muerte para las computadoras da&ntilde;adas. Ese es un <strong>cuento de hadas para personas que le temen a la oscuridad".</strong></p><p>Ese pragmatismo, sin embargo, era el que lo manten&iacute;a maravillado y lo impulsaba a buscar las respuestas a esas dos preguntas que lo acompa&ntilde;aron durante toda su vida.</p><p>"Probablemente no hay cielo ni vida despu&eacute;s de la muerte", dijo en Discovery Channel.</p><p>"Tenemos esta vida para apreciar el grandioso dise&ntilde;o del universo, y por eso, <strong>estoy extremadamente agradecido". </strong></p><p> </p>
							</div>
							<br/>

							

							<br/>
							<div class="sharethis-inline-reaction-buttons"></div>

							 <div id="mc_embed_signup" style="background-color: #f1f1f1;height: 125px;border-bottom: 4px;border-top: 6px solid #989898;">

	<form action="//eldeber.us11.list-manage.com/subscribe/post?u=37624fa35cf2bfc420c2228fe&amp;id=fdfad90a5d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll">
		<label for="mce-EMAIL" style="font-size: 1.4em;color: #989898;font-weight: 500;margin-left: 18%;">Recibe las noticias en tu correo</label>
		<center><span style="border-top: 1px solid #ffffff; padding: 0px 50px;">&nbsp;</span></center>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Tu dirección de email" required style="float: left;margin-left: 14%;border-radius: 6px;border: none;">
	    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
	    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_37624fa35cf2bfc420c2228fe_fdfad90a5d" tabindex="-1" value=""></div>
	    <div class="clear"><input type="submit" value="Suscribirme" name="subscribe" id="mc-embedded-subscribe" class="button" style="margin-left: 27px;background-color: #1dca90;border: none;color: white;font-weight: 700;font-size: 1.4em;border-radius: 10px;"></div>
	    </div>
	</form>
	</div><br><br><br><br>
							
							
							
							<br/><br/><br/><br/><br/>
							
						</div>
					</div>
					
				</article>
				
				<div  class="col-xs-4" >
					
					<div class="ed-ads">
					<iframe src="/publicidad.html" width="300" height="250" frameborder="0" scrolling="no" style="overflow:none;"></iframe>

					
					
	                		
	                		</div>
	                		
	                		
					
					
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/aefc064cede9c07d?it=i&rnd=1703201813041" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/aefc064cede9c07d?o=i&rnd=1703201813041" border=0></a>
	           			</div>
	           			<div class="sondeo">
	                		
					
					</div>
					
					






















<div class="lo-mas eventos">
	<div class="seccion-back-color titulo">PRÓXIMOS EVENTOS</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#d331dd;">17</div>
				<div class="cal-mes">MAR</div>
				<div class="cal-anio">2018</div>
			</div>
			<div class="img-left">
			






















<div style="position:relative;">

	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1521059682923/sites/eldeber/img/2018/03/14/glaucoma.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">Campaña gratuita de detección precoz de glaucoma</h6>
			  	<h5></h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/Campana-gratuita-de-deteccion-precoz-de-glaucoma-20180314-9435.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31dd82;">13</div>
				<div class="cal-mes">ABR</div>
				<div class="cal-anio">2018</div>
			</div>
			<div class="img-left">
			






















<div style="position:relative;">

	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1520008192929/sites/eldeber/img/2018/03/02/festival_misiones_de_chiquitos.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">Festival de Música Barroca "Misiones de Chiquitos"</h6>
			  	<h5></h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/Festival-de-Musica-Barroca-Misiones-de-Chiquitos-20180302-0056.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
		
		
		<div class="nota">
			
			<div class="etiqueta">
				<div class="cal-dia" style="background-color:#31a3dd;">27</div>
				<div class="cal-mes">ABR</div>
				<div class="cal-anio">2018</div>
			</div>
			<div class="img-left">
			






















<div style="position:relative;">

	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
		
			<img itemprop="image" src='/__export/1520008066834/sites/eldeber/img/2018/03/02/gana_un_terreno.jpg_1876760079.jpg' alt='' />
			
			
		
		
		
			
		
		
		
		
	
	

</div>
			</div>
			<div style="padding-left:50px;">
			  	<h6 class="summary">Ganá un terreno y apoyá la cultura</h6>
			  	<h5></h5>
			</div>
			<a href="http://www.eldeber.com.bo/eventos/Gana-un-terreno-y-apoya-la-cultura-20180302-0055.html" class="link-block url" tabindex="-1" aria-hidden="true">Evento</a> 
		</div>
	
	<div class="seccion-back-color titulo"><a href="/seccion/eventos/"><i class="fa fa-plus"></i> EVENTOS</a></div>
	<a href="https://goo.gl/forms/tVSQXim3ujYocq7h1" style="color:#31a3dd;font-size:14px; display:block; text-align:center;padding:20px 0px;">Quiero publicar un evento (sin costo)</a>
</div>
 
					 
					<div class="ed-ads">
						<a href="https://ads.us.e-planning.net/ei/3/1bb89/c33226bda4118798?it=i&rnd=1703201813041" target="_blank"><img width="300" height="250" alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/c33226bda4118798?o=i&rnd=1703201813041" border=0></a>
	           			</div>
					
				</div>
			</div>
		</div>
	</div>
</div>
<div>
	<div class="ancho-contenido">
		<div class="ed-ads">
		<a href="https://ads.us.e-planning.net/ei/3/1bb89/285dac058f7e92c8?it=i&rnd=1703201813041" target="_blank"><img alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/285dac058f7e92c8?o=i&rnd=1703201813041" border=0></a>

		 </div>
	</div>
	<div class="OUTBRAIN" data-src="http://www.eldeber.com.bo/bbc/Asi-explicaba-Hawking-por-que-no-creia-que-el-universo-lo-creo-un-ser-superior-20180317-7114.html" data-widget-id="AR_1" data-ob-template="eldeber" ></div> 
	<script type="text/javascript">    OBR.extern.researchWidget(); </script>
</div>

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};

_sf_async_config.sections = 'bbc'; 
_sf_async_config.authors = 'Redacción - BBC Mundo '; 


(function() {
  function loadChartbeat() {
	  window._sf_endpt = (new Date()).getTime();
	  var e = document.createElement('script');
	  e.setAttribute('language', 'javascript');
	  e.setAttribute('type', 'text/javascript');
	  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	  
	  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() {
		  oldonload();
		  loadChartbeat();
	  };
  
  })();
</script>


<script>
$(document).ready(function() {
	$('.leftSidebar, .rightSidebar, .social-column ')
	.theiaStickySidebar({
		additionalMarginTop: 68
	});
});
</script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>

		</div>

		

		
		
		

	
	
	<script>
		var arrPath = new Array();
		originalPath = '/contenidos/2018/03/17/noticia_7114.html';
	</script>
	
	
		
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/17/noticia_7113.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/17/noticia_5102.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/17/noticia_2141.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_11154.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_11003.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_10262.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_10181.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_9172.html');</script>
		
	
		
		
		<script>arrPath.push('/contenidos/2018/03/16/noticia_9101.html');</script>
		
	
	
	
	
	<div class="ancho-contenido">
		<div class="ed-ads"><!-- ELDEBER_Escritorio_Notas_Inferior_A_728x90   -->
		<script type="text/javascript" language="JavaScript1.1" 
src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=j&rnd=$RANDOM"> </script>
<noscript><a href="https://ads.us.e-planning.net/ei/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning ad" src="https://ads.us.e-planning.net/eb/3/1bb89/ELDEBER_Escritorio_Notas/ELDEBER_Escritorio_Notas_Inferior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>
		</div>
	</div>
	
	
	
	
	














	
<div class="ancho-contenido servicios">
	<div class="row">		
		<div class="col-serv" >
		<div class="titulo"> </div>
		<div	class="triangulo-vertical"> </div>
		</div>
		
		<div class="col-serv"><a href="/seccion/eventos" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/agenda.png_734166679.png" width="40" height="40" alt="EVENTOS" width="40" height="40"> <span>EVENTOS</span> </a></div>
		<div class="col-serv"><a href="/seccion/clima-en-bolivia" target="_blank" title=""><img  src="/export/sites/eldeber/arte/logosverticales/clima.png_734166679.png" width="40" height="40" alt="CLIMA" width="40" height="40"><span>CLIMA</span></a></div>
		<div class="col-serv"><a href="http://www.laguia.bo/" target="_blank" title="La guía de comercios mas completa de Bolivia"><img  src="/export/sites/eldeber/arte/logosverticales/laguia.png_734166679.png" width="40" height="40" alt="LA GUIA" width="40" height="40"><span>LA GUIA</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Anuncios clasificados"><img  src="/export/sites/eldeber/arte/logosverticales/clasificados.png_734166679.png" width="40" height="40" alt="CLASIFICADOS" width="40" height="40"><span>CLASIFICADOS</span></a></div>
		<div class="col-serv"><a href="http://www.atodomotor.bo/" target="_blank" title="Anuncios de vehículos"><img  src="/export/sites/eldeber/arte/logosverticales/motor.png_734166679.png" width="40" height="40" alt="ATODOMOTOR" width="40" height="40"><span>ATODOMOTOR</span></a></div>
		<div class="col-serv"><a href="https://www.contrata2.bo/" target="_blank" title="Miles de empleos todos los días"><img  src="/export/sites/eldeber/arte/logosverticales/contratados.png_734166679.png" width="40" height="40" alt="CONTRATA2" width="40" height="40"><span>CONTRATA2</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/llave-en-mano" target="_blank" title="Anuncios de viviendas"><img  src="/export/sites/eldeber/arte/logosverticales/llave.png_734166679.png" width="40" height="40" alt="LLAVE EN MANO" width="40" height="40"><span>LLAVE EN MANO</span></a></div>
		<div class="col-serv"><a href="https://clasificados.eldeber.com.bo/te-aviso" target="_blank" title="Anuncios varios"><img  src="/export/sites/eldeber/arte/logosverticales/teaviso.png_734166679.png" width="40" height="40" alt="TEAVISO" width="40" height="40"><span>TEAVISO</span></a></div>
		
	</div>
</div>
	 	
	
	


















<!-- Footer -->
<footer class="fila-black footer-gen">
	<div class="ancho-contenido ed-footer">
		<div class="logo-footer">
			<div style="float:left;">
				<a href="/" target="_blank" title="EL DEBER"><img  src="/export/sites/eldeber/arte/logoedfoot2.png_1499500421.png" width="177" height="25" alt="EL DEBER" /></a>
			</div>
			<div class="menu-social">
				<a href="https://twitter.com/diarioeldeber" target="_blank" title="El Deber en Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://www.facebook.com/DiarioELDEBER" target="_blank" title="El Deber en Facebook"><i class="fa fa-facebook"></i></a>
				
			</div>
		</div>
		<div><ul><li><a href="http://eldeberdigital.instapage.com/" target="_blank" title="Publicita en ElDeber.com.bo">PUBLICIDAD</a></li>
			<li><a href="http://kiosco.grupoeldeber.com/" target="_blank" title="Noticias de Bolivia y el mundo" class="last-item">EL KIOSKO</a></li>
		</ul></div><br/>
		OTROS SITIOS <div class="pull-right grupo-ed"><span>Un producto de</span> <img  src="/export/sites/eldeber/arte/ged.png_1860178686.png" width="199" height="40" alt="GRUPO EL DEBER" /><br/><a id="cmslogo" class="pull-right" target="_blank" href="http://www.cms-medios.com/" title="CMS para Medios Digitales">&nbsp;</a> </div>
		<div><ul>
			<li><a href="http://diez.bo/" target="_blank" title="Pasión por el deporte">DIEZ.bo</a></li>
			<li><a href="http://www.sociales.com.bo/" target="_blank" title="Noticias de Bolivia y el Mundo">SOCIALES</a></li>
			<li><a href="https://clasificados.eldeber.com.bo/" target="_blank" title="Avisos Clasificados">CLASIFICADOS</a></li>
			<li><a href="http://www.laguia.bo/" target="_blank" title="La guía más completa de los comercios de Bolivia">LAGUIA.bo</a></li>
			<li><a href="https://www.contrata2.bo/" target="_blank" title="Empleos en Bolivia">Contrata2</a></li>
		</ul></div>
		<br/>
		<div style="font-size:90%;">&copy; 2018 ELDEBER.com.bo, TODOS LOS DERECHOS RESERVADOS, consulta nuestras <a href="/politicasdeprivacidad.html" title="TOS">Políticas de Privacidad</a> y <a href="/terminosdeuso.html" title="TOS">Términos de uso</a></div>
	</div>
</footer>


<script src="/__export/1482154538352/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/js/tether.min.js"></script> 
<script src="/__export/1482154537752/system/modules/com.tfsla.diario.eldeber/resources/modules/bootstrap4/js/bootstrap.min.js"></script> 
<script src="/__export/1515600176465/system/modules/com.tfsla.diario.eldeber/resources/js/aplication.ed.js"></script>

<link rel="stylesheet" type="text/css" href="/__export/1482154538341/system/modules/com.tfsla.diario.eldeber/resources/modules/tether/css/tether.min.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154537650/system/modules/com.tfsla.diario.eldeber/resources/modules/animate/animate.css" />

<script src="/__export/1482154538216/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/owl.carousel.js"></script>
<link rel="stylesheet" type="text/css" href="/__export/1510758942695/system/modules/com.tfsla.diario.eldeber/resources/modules/owl2/assets/owl.carousel.css">
<link rel="stylesheet" type="text/css" href="/__export/1482154538234/system/modules/com.tfsla.diario.eldeber/resources/modules/swiper/css/swiper.min.css">

<script type="text/javascript" src="/__export/1482154466617/system/modules/com.tfsla.diario.newsTags/resources/js/pollsFunctions.js"></script>
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-388621-1', 'auto');
 ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1275291495850501',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_LA/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/__export/1482171399132/sites/eldeber/arte/iconos/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__export/1482171399142/sites/eldeber/arte/iconos/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__export/1482171399150/sites/eldeber/arte/iconos/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__export/1482171399160/sites/eldeber/arte/iconos/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__export/1482171399070/sites/eldeber/arte/iconos/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__export/1482171399081/sites/eldeber/arte/iconos/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__export/1482171399093/sites/eldeber/arte/iconos/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__export/1482171399105/sites/eldeber/arte/iconos/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__export/1482171399121/sites/eldeber/arte/iconos/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"   href="/__export/1482171399023/sites/eldeber/arte/iconos/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/__export/1482171399234/sites/eldeber/arte/iconos/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/__export/1482171399245/sites/eldeber/arte/iconos/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/__export/1482171399226/sites/eldeber/arte/iconos/favicon-16x16.png">
<link rel="manifest" href="/__export/1482171399261/sites/eldeber/arte/iconos/manifest.json">

<script>
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=bXocAyCYxi");
</script>

	
	
	<script src="/__export/1482154537620/system/modules/com.tfsla.diario.eldeber/resources/js/eldeber-notas.js"></script>
	
	<!-- end advertising -->
                      
<img src="/_req/sites/eldeber/16/L2NvbnRlbmlkb3MvMjAxOC8wMy8xNy9ub3RpY2lhXzcxMTQuaHRtbA==" /></body>
</html>
	
